Motor startet nicht immer - Blind Spot Alert Meldung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor startet nicht immer - Blind Spot Alert Meldung

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Seid einer gewissen Zeit kommt es vor, dass der Renegade nicht direkt startet. Ich drücke auf dem Knopf, es passiert zuerst nichts, dann erscheint auf der zentralen Anzeige die Meldung - Blind Spot Alert nicht verfügbar - dann, nach ca 5 Sekunden startet der Motor. Das passiert nicht immer, ungefähr 1 bis 5 mal jede zweite Woche.

    Ich war natürlich in der Werkstatt, es wurden alle Updates aufgespielt, die Batterie wurde kontrolliert, ein Fall wurde eröffnet um direkte Hilfe von Jeep/Schweiz Jeep/Italien zu bekommen. Bis jetzt hat noch niemand die Ursache gefunden.

    Auf meiner Seite habe ich die Batterie voll aufgeladen und diverse Messung durchgeführt :

    - Batterie : 12.6 V (alles OFF)
    - Batterie : 12.0 V (Motor OFF, ON Knopf gedrückt, Scheinwerfer OFF)

    Dann habe ich mit der OBD Software Multiecuscan diverse Messung durchgeführt und die Fehler vom Speicher gelesen:

    - ECU Error Blind Spot Sensor Left: U1700-86 (Communication mit Body Computer)
    - ECU Error Blind Spot Sensor Right: U1700-86 (Communication mit Body Computer)
    - ECU Error Body Computer: B1101-73 (Relay für Start)

    Ich habe auch bei diese Messungen sehen können, dass die Batterie Spannung in den diversen ECU (Motor, ABS , Airbag ...) bei 12V liegt, was logisch und kohärent ist, mit meiner Messung direkt auf der Batterie. Bis auf ein ECU: Blind Spot Sensor. Da liegt die Spannung bei 11.2, also 0.8 tiefer als alle anderen ECU. Meine Frage: ist das normal? Gibt es dafür einen Grund? Habt ihr auch diese Differenz?

    Mein Wagen: Jeep Renegade Trailhawk, ausgeliefert Juni 2015, ca. 50‘000 km, mit allen Optionen, bis auf Leder und geheizte Sitze.

    Wer könnte auf ein gleichwertiges Modell eine Messung der Spannung des ECU Blind Spot Sensor durchführen?

    Mein Renegade: Jeep Renegade Trailhawk - Colorado Red

  • Nach OBD hast du doch nun einen Wert bei dem das Modul eine Fehlermeldung macht und den Start nicht frei gibt.
    Demnach führt eine Spannung 11,2 Volt zur Fehlermeldung.

    Die Batterietests der Werkstatt sind in meinen Augen für den Allerwertesten. Ich hatte die Probleme am neuen Renegade nach 2 Wochen. Traue keinem Test den du nicht selbst gemacht hast.
    Werkstatt sagte Batterie ok, ich Batterie ausgebaut, vollgeladen, Kapazitätstest gemacht. Ergebnis nach zweimaligem Durchgang, Akku hatte nur noch 15 AH Kapazität.
    Wenn da nach einer Nacht die Türen entriegelt werden, durch drücken des Startknopfes der Bordcomputer hochfährt, kann die Spannung an bestimmten Stellen zu auf den kritischen Wert zusammenbrechen und der Anlasser wird nicht freigegeben.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Danke für deine Zeilen. Am Anfang dachte ich, es sei die Batterie. Nun war es heute Morgen das dritte Mal, dass die Werkstatt die Batterie mit einen Tester kontrolliert hat. Dieses Mal weil Jeep/Italien einen schriftlichen Protokoll verlangte. Die Werte, die nun auf dem Papier stehen, zeigen scheinbar das die Batterie in Ordnung ist. Der Wagen startete ja heute morgen ganz normal, auch mit dieser Spannung von 11,2 Volt auf den ECU Blind Spot Sensor.

    Ich habe wie Du auch den Eindruck, dass wenn die Batterie weniger reserve hat, dass dann die 11,2 V Spannung viel tiefer senkt, und somit den Start verhindert. Die Frage ist nun, warum 11.2 V auf einen ECU während alle anderen 12 V aufzeigen. Ist die Leitung zu diesem Modul defekt (oder das Modul, oder der Anschluss), oder ist es normal das der ECU Blind Spot Sensor eine tiefere Spannung als die anderen Module hat.

    Natürlich, wenn jetzt wirklich nichts gefunden wird, Und bevor die ganze Verkabelung (Strang) ausgetauscht wird, werde ich versuchen die Batterie austauschen...

    scar2 schrieb:

    Nach OBD hast du doch nun einen Wert bei dem das Modul eine Fehlermeldung macht und den Start nicht frei gibt.
    Demnach führt eine Spannung 11,2 Volt zur Fehlermeldung.

    Die Batterietests der Werkstatt sind in meinen Augen für den Allerwertesten. Ich hatte die Probleme am neuen Renegade nach 2 Wochen. Traue keinem Test den du nicht selbst gemacht hast.
    Werkstatt sagte Batterie ok, ich Batterie ausgebaut, vollgeladen, Kapazitätstest gemacht. Ergebnis nach zweimaligem Durchgang, Akku hatte nur noch 15 AH Kapazität.
    Wenn da nach einer Nacht die Türen entriegelt werden, durch drücken des Startknopfes der Bordcomputer hochfährt, kann die Spannung an bestimmten Stellen zu auf den kritischen Wert zusammenbrechen und der Anlasser wird nicht freigegeben.

    Mein Renegade: Jeep Renegade Trailhawk - Colorado Red

  • Genau so einen Tester hatte meine Werkstatt auch, auch mit dem Hinweis, das JEEP aufgrund diese Ergebnisses keine Batterietausch auf Garantie genehmigt (war ja erst 2 Wochen alt).
    Das ist aber nur ein Kurztest, Spannung und Innenwiderstand wird gemessen und das auf die angegebene Batteriekapazität hochgerechnet. Wenn die Batterie keinen mechanischen Defekt hat, keinen Plattenkurzschluß oder konpletten Plattenausfall, dann erreicht sie nach kurzer Ladezeit die Spannung über 12,6 Volt. Nun stell dir aber vor, 80 Prozent der Plattenhöhe sind sulfatiert,, also für Kapazität und Leistung nicht mehr vorhanden. Der Prüfer müßte also für das korrekte Meßergebnis nur 20 Prozent det Nennkapazität in das Meßgerät eingeben.
    Ich versteh das Dilema der Werkstatt, keine Zeit und JEEP akzeptiert nur diese Messung.
    Ich habe damals das schriftlich feszgehaltene Ergebnis des Kaptests der Werkstatt gegeben, mit dem Hinweis den Test bei Zweifeln vom Boschdienst machen zu lassen. Wenn deren Ergebnisse sich mit meinen decken, stelle ich die Kosten und den Batteriewechsel in Rechnung.
    Mir wurde daraufhin eine neue Batterie zugesagt, dauerte zwar auch noch 2 Monate, danach hatte ich jedenfalls Ruhe vor dubiosen Fehlermeldungen.
    Ferndiagnose ist natürlich so eine Sache. Wenn du ein Ladegetät, ein Voltmeter und eine Scheinwerferbirne hast und die Batterie ausbauen kannst, dann mach den Kapazitätstest.
    Gibt dann als Ergebnis zwei Möglichkeiten.
    1. die Lampe leuchtet wenigstens ca. 10 Stunden bevor die Spannung unter 11,8 Volt geht, dann ist deine Batterie in Ordnung.
    2.die Spannung bricht früher zusammen, dann kannst du dir ausrechnen was der Akku noch drauf hat.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • ..11,2V sind definitiv zu wenig und deuten auf ein Problem der Batterie hin.
    Mit 11.2V ist die Batterie fast leer..unter 11.0V ist sie sogar "tiefenentladen".

    Ich hasse diese hinhalte Taktik...
    Daher,
    setze der Werkstatt schriftlich eine 3-Wochen Frist zur Beseitung des Problem, andernfalls machts Du von Deinem
    Recht der Kaufpreisminderung gebrauch..

    Wirst sehen, danach wird sich die Werkstatt bewegen und Dir eine neuen Batterie verbauen.
    Wie sie das dann verrechent, ihr Problem, aber bestimmt nicht Deins...
    .....Aoerdynamik ist was für Ingenieure die keine Motoren bauen können... Enzo Ferrari

    Mein Grand Cherokee: 2014 SRT 6.4 "Black Vapor", Alfa Romeo 156 GTA, Fiat 500 "Lounge"

  • Amarillo schrieb:

    guzzi97 schrieb:

    Wirst sehen, danach wird sich die Werkstatt bewegen und Dir eine neuen Batterie verbauen.
    Wie sie das dann verrechent, ihr Problem, aber bestimmt nicht Deins...
    Bei einem 3 1/2 Jahre alten Akku??? Oder hab ich was überlesen....?

    mein Fehler, ich hab was überlesen :(

    In diesem Falle, selbst neue Batterie einbauen und fertig..
    .....Aoerdynamik ist was für Ingenieure die keine Motoren bauen können... Enzo Ferrari

    Mein Grand Cherokee: 2014 SRT 6.4 "Black Vapor", Alfa Romeo 156 GTA, Fiat 500 "Lounge"

  • Moin,
    musst mal die Spannung messen, wenn dieser Blindspot abgeklemmt ist.
    Dann sollte - nach Theorie muss - die Batteriespannung 1:1 ankommen.
    Hat was mit mit dem hohen Innenwiderstand des Messgerätes gegenüber der Leitung zu tun und bei dieser Messung fließt dann ja kein Strom.
    Meiner bescheidenen Meinung nach wäre dann irgendwo in den Steckern oder der Leitung ein Übergangs/widerstand auszmerzen bzw./und/oder der Blindspot zieht zuviel Strom.
    Abgeklemmt kannst du auch mit nem längeren Zusatkabel den Widerstand direkt messen und der sollte ja gut bei Null liegen.
    Gruß Trailhaker

    Mein Renegade: Renegade Trailhawk, Omaha Orange, MY15, AHK, 4WD-Low, 9-Stufen Wandler, Keyless-Go, Uconnect Navi, alle möglichen Bepper und Leuchten-Gitter

  • Danke für deine Zeilen. Ich messe direkt auf der Batterie 12.6 V (alles OFF), und 12.0 V (Motor OFF, ON Knopf gedrückt, Scheinwerfer OFF). Also steht für den Start eine Spannung von 12 V, diese kommt auch an diversen ECU (Motor, ABS , Airbag ...) richtig (12 V) an. Nur am Blind Spot Sensor Kontroller kommt 11.2 V an, statt 12 V, also 0.8 weniger als an allen anderen ECU. Ich konnte diese Werte mit der Software Multiecuscan messen.

    Die Frage die ich mich nun stelle, bevor ich die Batterie wechsele: ist das normal (0.8 V weniger auf den Bind Spot Sensor Kontroller als auf die anderen)? Gibt es dafür einen Grund? Habt ihr auch diese Differenz?

    guzzi97 schrieb:

    ..11,2V sind definitiv zu wenig und deuten auf ein Problem der Batterie hin.
    Mit 11.2V ist die Batterie fast leer..unter 11.0V ist sie sogar "tiefenentladen".

    Ich hasse diese hinhalte Taktik...
    Daher,
    setze der Werkstatt schriftlich eine 3-Wochen Frist zur Beseitung des Problem, andernfalls machts Du von Deinem
    Recht der Kaufpreisminderung gebrauch..

    Wirst sehen, danach wird sich die Werkstatt bewegen und Dir eine neuen Batterie verbauen.
    Wie sie das dann verrechent, ihr Problem, aber bestimmt nicht Deins...

    Mein Renegade: Jeep Renegade Trailhawk - Colorado Red

  • Ich trau mich mal zu sagen, dass wenn an den anderen Sensoren mehr ankommt als 11,2 es wohl nicht normal ist.
    12,6 Volt ohne Belastung entspricht einer rund 70% vollen Batterie. Und diese Volts werden an einem offenen Kabel auch in 100m anliegen.
    Wie gut oder schlecht die Batterie ist, also wieviel Ampere und Ampere/Stunde dabei rauszuholen oder maximal reinzustecken sind ist ein anderes Thema.
    Gruß Trailhaker

    Macht Watt ihr Volt

    Mein Renegade: Renegade Trailhawk, Omaha Orange, MY15, AHK, 4WD-Low, 9-Stufen Wandler, Keyless-Go, Uconnect Navi, alle möglichen Bepper und Leuchten-Gitter

  • Es kann ja sein, das eine Box vor dem Blindspot-Sensor sitzt und mit ihrer internen Bestückung (Halbleiter ist das Stichwort)die 0.8 V killt?! Jedenfalls würde ich auf diesen Messwert nicht allzuviel geben, wenn alles andere stimmt.
    Jeep Renegade Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")
  • Trailhaker schrieb:

    Ich trau mich mal zu sagen, dass wenn an den anderen Sensoren mehr ankommt als 11,2 es wohl nicht normal ist.
    12,6 Volt ohne Belastung entspricht einer rund 70% vollen Batterie. Und diese Volts werden an einem offenen Kabel auch in 100m anliegen.
    Wie gut oder schlecht die Batterie ist, also wieviel Ampere und Ampere/Stunde dabei rauszuholen oder maximal reinzustecken sind ist ein anderes Thema.
    Gruß Trailhaker

    Macht Watt ihr Volt


    jopp..würde ich auch sagen..
    Sieht soweit alles juut aus, also müssten die 11.2V am "Spot" wohl normal sein...

    Hmm, also doch, Sensor oder Steuergerät Fehler ?
    .....Aoerdynamik ist was für Ingenieure die keine Motoren bauen können... Enzo Ferrari

    Mein Grand Cherokee: 2014 SRT 6.4 "Black Vapor", Alfa Romeo 156 GTA, Fiat 500 "Lounge"