_blank

Motorleuchte auf orange

  • Motorleuchte auf orange

    Guten Morgen,
    mein Rennie, vor knapp 4 Monaten gekauft, Bj. 2015, Trailhawk mit 132TKM, hat heute früh etwas gezickt. Bin losgefahren und nach 500 m beim abbiegen plötzlich die rote Leuchte "Getriebe kontrollieren lassen", zudem hatte ich das Gefühl, er wollte nicht runterschalten und war einen Gang zu hoch, also ein Plätzchen gesucht, ausgemacht. Dann wieder angemacht, dann kam orange "Motor kontrollieren lassen" und die Meldung "Auto Start Stop nicht verfügbar". Nachdem keine rote Leuchte mehr an war, bin ich mit 80 in die Arbeit geschlichen. Vor gut 3 Wochen habe ich erst den Zahnriemen wechseln lassen.
    Gibt es Ideen, oder heißt das, ab zum Händler damit?
    Gruß, Andreas

    Mein Renegade: Jeep Renegade Trailhawk 2.0 Multijet 125 kw Bj. 2015 - Ford Mustang 4.0 V6, Bj. 2007

  • @andy883: Als allererstes mal Batterie vollladen und auf Gesamtzustand prüfen (lassen). Wenn die Batterie auszuschliessen ist und weiterhin Fehler auftreten, dann mal Werkstatt besuchen. Über Fehlermeldungen, die durch zu geringe Bordspannung auftauchen, kannst Du, wenn Du die Suche benutzt, Romane lesen.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Jeep Renegade "Longitude" 2WD 1.4 Multiair 140 PS, MY 2015, 6gang handgerissen, Mojave Sand, Uconnect 5" mit Tomtom Navi mit aktuellen Karten, keine Mods außer Mud Flaps, vorwiegend Langstrecke, laut BC Ø 6,9l

  • oha, ok, dann werde ich mal die Batterie checken, und dazu Beiträge suchen, verwirrt hat mich jedoch das Schaltverhalten beim abbiegen, hier hatte ich tatsächlich das Gefühl, dass er nicht runterschalten wollte, aber danke Dir erstmal, das beruhigt mich ein wenig ^^

    Mein Renegade: Jeep Renegade Trailhawk 2.0 Multijet 125 kw Bj. 2015 - Ford Mustang 4.0 V6, Bj. 2007

  • Grad mal geschaut, aktuell zeigt mir das System eine Spannung von 12,4 Volt an, und vor gar nicht allzu langer Zeit hat mein Auto mal den Schlüssel nicht erkannt ... .wenn ich mir die ganzen Beiträge mal so durchlese, Schlagwort "Batteriespannung", habe ich Hoffnung, es liegt "nur" an der Batterie ....

    Mein Renegade: Jeep Renegade Trailhawk 2.0 Multijet 125 kw Bj. 2015 - Ford Mustang 4.0 V6, Bj. 2007

  • ....ich habe das gleiche seit Monaten....kommt und geht...je nach Tageslaune.
    Batterie ist ok..
    Ärgerlich nur, dass bei der Meldung nur 4x4 Auto geht - alle anderen Modi sind deaktiviert.
    Sonst keine Einschränkungen
    ...bedohte Auto Arten brauchen eine artgerechte Haltung...

    Mein Renegade: Trailhawk; BF-Goodrich K 02; Trekfinder +30mm; Elite Offroad DIFF Mitte /Hinten Schutz-Rot

  • Ganz allgemein kann man sagen, dass die Meldungen und Lämpchen im Mäusekino vom Auto nur wenig Aussagekraft haben. Konkreter ist da schon OBD mit klar zuordbaren Fehlermeldungen. Aber auch hier empfiehlt sich, erstmal alle Fehler löschen und dann nochmal auslesen und gucken was da regelmäßig anliegt.

    Ob die 12V Batterie wirklich i.O. ist, kann man erst mit Gewissheit sagen, wenn sie ausgetauscht wurde und dann immer noch die gleichen Fehler ( OBD ) vorhanden sind.

    Bei 230 Tkm kann auch der DPF voll sein oder Kat einen Knacks weg haben. Das hat Auswirkungen auf Motor und Turbo. Je nach Art und Menge (Kombinationen) der Fehler kann das aber vom Auto unterschiedlich interpretiert werden. Wie gesagt korrektes Auslesen mit OBD ist eigentlich ein MUSS. Alles Andere ist Kaffeesatz lesen oder gucken in die Glaskugel.

    Bei regelmäßig kommenden "Motorfehlermeldungen" einfach immer nur weiterfahren, finde ich schon recht mutig, aber natürlich kann jeder mit seinem Auto machen was er möchte.

    Mein Cherokee: 2.2 Limited ADII MY2017