Elektrischer Beifahrersitz funktioniert nicht

  • Elektrischer Beifahrersitz funktioniert nicht

    Hallo,

    weiß jemand Rat? Der elektrische Beifahrersitz funktioniert plötzlich nicht mehr. Die Sicherung im Kofferraum ist in Ordnung. Gibts vielleicht noch eine andere? Ich habe eine Anhängerkupplung und da ist noch ein Sicherungskasten unterm Armaturenbrett

    Gruß Ralf
  • ich tippe auf irgendeinen Stecker unterm Sitz, der aus irgendwelchen Gründen nicht mehr richtig steckt oder abgerissen wurde.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Jeep Renegade "Longitude" 2WD 1.4 Multiair 140 PS, MY 2015, 6gang handgerissen, Mojave Sand, Uconnect 5" mit Tomtom Navi mit aktuellen Karten, keine Mods außer Mud Flaps, vorwiegend Langstrecke, laut BC Ø 6,9l

  • ... manchmal eine Frage der AHK Herstellers, Jäger, Westfalia, "Mopa" usw., und wie die Werkstatt es angeschlossen, gesichert hat.

    Bei mir gingen die Bremsleuchten permanent, oder die Innen Beleuchtung,...es war natürlich wie immer der Azubi, der was falsch gemacht hat,.... :|

    Mein Renegade: Ab Juli 2020 Freddy, MY19 Trailhawk, 170 PS Diesel, Black, Effekt Folierung, Alu Slider von Rocks, Abgedunkelte Scheiben, Aluplatten Eckfenster, Funkgerät Midland 42 DS, AT Grabber T03, AHK, Höherlegung +3 cm (Montage +5 cm), Federnkit von Taubenreuther Eibach , Spurplatten Hoffmann 60 mm, In Planung: Unterfahrschutz vorne von Rocks, ---Von März 2019 bis Juli 2020 Free Willy, Renegade Limited, 140 PS Diesel, Schalter, Höhergelegt und noch einige andere Dinge ;-)

  • Hallo,

    Ja das mag sein. Aber jemand in diesem Forum müsste doch wissen, welche Sicherung die richtige ist. Im Handbuch steht F5 und F4, Linker und rechter Sitz. Wenn ich beide ziehe funktioniert der Fahrersitz aber immer noch

    Gruß Ralf
  • Handbücher kann man sich hier kaum verlassen sondern man muss sich die Schaltpläne nach Baujahr heraus suxhen, dann ist man näher an der Lösung.
    Ansonsten bleibt nur Stecker am Sitz so fotografieren, dass man die Kabelfarben hat und dann versucht diese am Sicherungskasten wieder zu finden.
    Aber ohne richtigen Schaltplan wird das auch nichts.
    Oder Batterie abklemmen und dann Widerstandsmessung machen und aber vorher schauen wo die Airbagzünder angeschlossen sind... - angeblich gehen die bei einer Durchgangsmessung nicht hoch - angeblich...
    Meina: WK2, BJ_08/2013, EZ_02/2014
    Wer niemals vom Weg abkommt, bleibt auf der Strecke!
  • so,

    Laut Werkstatt ist der Antriebsmotor defekt. Sobald da Strom drauf gegeben wird springt die Sicherung raus.

    ich soll in ca. 3 Wochen nochmal anrufen da der Motor nicht zu kriegen ist.

    Das ist doch wohl ein Witz.

    Gruß Ralf
  • Biker1963 schrieb:

    so,

    Laut Werkstatt ...
    Was ist, wenn es nicht der Motor ist, sondern das Kabel dahin verletzt und Richtung Karosse ein Kurzschluss gibt?

    Wurde der Motor denn gemessen und wenn ja wie?

    Motoren sind immer sehr niederohmig und meist werden sogar Motorola-Chips dazu verkauft/verbaut.
    Zumindest bei guten Fahrzeugen bei denen du alles auch über PCs ansteuern kannst und dann haben diese Chips Überlast-Regelungen verbaut. Die schalten dann diese im Fehlerfall ab. Es fliegt dann nämlich die Sicherung nicht, sondern es gibt einen Fehleintrag im Steuergerät...

    Diese "Motor-Driver" gibt es seit Mitte der 80er

    [/Besserwisser-Modus]
    Meina: WK2, BJ_08/2013, EZ_02/2014
    Wer niemals vom Weg abkommt, bleibt auf der Strecke!
  • Hallo Rubin,

    ich kann dir nicht sagen was die Werkstatt gemacht hat. Mir wurde gesagt das der Elektromotor defekt ist. Wenn dieser bestromt wird springt die Sicherung raus. Ich kann mir das eigentlich nicht vorstellen, denn ich habe den Sitz einmal verstellt und danach ging er nicht mehr. Es kommt über den Schalter auch kein Strom an weil ich nichts höre. Die Lordosestütze funktioniert. Du kannst mir glauben das ich im Rahmen meiner Möglichkeiten schon alles versucht habe, zumal meine Frau richtig ungemütlich sitzt.Und ein Sitztausch mit jemanden? Also wenn ich jemanden in der Nähe von Datteln kennen würde, Ok. Aber ich kenne niemanden. Im übrigen habe ich Garantie auf den Wagen. Diese umfasst auch den Motor des Sitzes, aber man bekommt ihn ja nicht.

    Gruß Ralf
  • So,

    nach genauer Überprüfung stellt sich heraus, das die Sicherung, welche sich hinten befindet, durch war. Zugegeben, sie war sehr versteckt aber eine vernünftige Werkstatt hätte das finden müssen. Ich war bei Jeep Bernds. Von wegen ganz klar Motor defekt.

    Gruß Ralf
  • Biker1963 schrieb:

    nach genauer Überprüfung stellt sich heraus, das die Sicherung, welche sich hinten befindet, durch war. Zugegeben, sie war sehr versteckt aber eine vernünftige Werkstatt hätte das finden müssen. Ich war bei Jeep Bernds. Von wegen ganz klar Motor defekt.
    Der Satz lässt einen völlig im Unklaren: Wer hat den Fehler gefunden, Du oder Jeep Bernds, oder war das die Werkstatt die ihn nicht fand? Und wo genau "hinten" die Sicherung ist, wäre für alle anderen mit demselben Problem auch wichtig zu wissen. Fotos gewünscht.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Jeep Renegade "Longitude" 2WD 1.4 Multiair 140 PS, MY 2015, 6gang handgerissen, Mojave Sand, Uconnect 5" mit Tomtom Navi mit aktuellen Karten, keine Mods außer Mud Flaps, vorwiegend Langstrecke, laut BC Ø 6,9l

  • Biker1963 schrieb:

    . Von wegen ganz klar ...
    Erstmal finde ich es super, wenn ich Recht habe.

    Andererseits regt mich das sowas von auf, auch wenn es für dich nun günstiger gelöst ist als erwartet. Denn das kann es ja nicht sein, wirklich nicht. Denn ein Motor ist nur dann kaputt, wenn alle Bedingungen erfüllt sind, aber er nichts macht.

    Eine defekte Sicherung ist ein gravierender Teil der Bedingungen, dass ich diesem Schrauber *hüstel* - *zenziert* *bieeeeeep*

    Nu aber ist es gelöst und wie @blob schon schrieb wären Fotos zu diesem Sicherungsort hilfreich...
    Meina: WK2, BJ_08/2013, EZ_02/2014
    Wer niemals vom Weg abkommt, bleibt auf der Strecke!
  • Hallo,

    zu euren Fragen:

    Ich habe mit einem Freund der sich auskennt alles soweit durchgemessen und geprüft. Es konnte Garnicht der Motor sein. Als wir uns die Sicherungen im Kofferraum nochmal angesehen haben war eine Sicherung, zugegeben schwer zu sehen, defekt. Ich mache euch noch ein Bild davon. Aber das hätte die Werkstatt auch rausfinden können.

    Gruß Ralf

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Biker1963 ()

  • Biker1963 schrieb:

    ... Mir wurde gesagt das der Elektromotor defekt ist. Wenn dieser bestromt wird springt die Sicherung raus. ...
    Laut Deiner Aussage hat die Werkstatt doch schon den Defekt der Sicherung (verursacht durch den Motor) festgestellt. Bleibt zu hoffen dass sie hält...

    Mein Renegade: MY17 Longitude - 1.4l MultiAir 103kW DCT