Motor- bzw. Kühlwassertemperatur

  • Motor- bzw. Kühlwassertemperatur

    Hallo,

    ich habe eine Frage zum 1.0 L. / 120 PS Motor.

    Heute morgen ist mir bei 0 Grad Außentemperatur aufgefallen, dass das Kühlwasser auf einer Strecke von 12 km nicht heißer als 64 Grad geworden ist.
    Auch der Öltemperatur fehlte danach laut Anzeige noch ein dicker Balken. Leider wird hier die Temperatur nicht direkt angezeigt.

    Was haltet ihr davon? Normal oder eher nicht? Wie ist das bei euch?
    Wäre schön wenn vielleicht mal mehrere mit gleichem Motor und unter ähnlichen Bedingungen darauf achten.

    Vielen Dank im Voraus für eure Antworten.


    Grüße,
    Michael

    Mein Renegade: MY20, Limited, 88 KW, Black Pack, LED, 18" Black mit Geolandar G015, Sting Grey, abnehmbare AHK, Eibach SpV. 40 mm VA und 50 mm HA

  • Bei meinem 140PS Benziner ist der höchste Wert beim Kühlwasser auch nur 84°C, das kommt mir auch immer etwas wenig vor, denn mein Suzuki rennt immer bei 94-98°C. Öl erreicht aber auch soviel wie das Kühlwasser, hab so ein Display auf dem Armaturenbrett, da kann ich mir die Öltemperatur anzeigen lassen.
    Und zur Beruhigung oder auch nicht: 12 km Strecke reichen im Winter nicht, um das Fahrzeug, insbesondere das Öl, richtig warm zu fahren.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15 Uconnect 5" mit Navi

  • Hallo,

    schade..... hätte gerne mal so zwei drei 1.0 L / 88 KW Erfahrungen dazu gehört.

    Gestern bei - 2 Grad, 12 km Strecke und moderater Fahrweise wurde man gerade eine Wassertemperatur von 54/55 Grad erreicht.

    Viele Grüße,
    Michael

    Mein Renegade: MY20, Limited, 88 KW, Black Pack, LED, 18" Black mit Geolandar G015, Sting Grey, abnehmbare AHK, Eibach SpV. 40 mm VA und 50 mm HA

  • @Mike65 : Dann fahr doch mal 50 km am Stück, dann siehst du doch, ob über 80° Kühlwasser erreicht werden und die Öltemperatur Mittelstellung hat. Wenn dem dann so ist, brauchst Du Dir doch keine Sorgen mehr zu machen.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15 Uconnect 5" mit Navi

  • Wenn ich lange genug fahre wird das Wasser und Öl schon heiß. Darum geht es ja aber auch gar nicht.
    Mich interessiert, ob das Thermostat vielleicht zu früh zum großen Kreislauf öffnet und er dadurch auf kürzeren Strecken nicht betriebswarm wird.

    Mein Renegade: MY20, Limited, 88 KW, Black Pack, LED, 18" Black mit Geolandar G015, Sting Grey, abnehmbare AHK, Eibach SpV. 40 mm VA und 50 mm HA

  • blob schrieb:

    Und zur Beruhigung oder auch nicht: 12 km Strecke reichen im Winter nicht, um das Fahrzeug, insbesondere das Öl, richtig warm zu fahren.
    Wenn der Thermostat zu früh öffnen würde, dann würden ja die 80° im Winter nie ganz erreicht, somit hast Du Dir Deine Frage schon selbst beantwortet.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15 Uconnect 5" mit Navi