"Klappern" nach 2 tagen Standzeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • "Klappern" nach 2 tagen Standzeit

      Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

      Hallo zusammen,
      mein Renny steht zwischen meinen Diensten öfter mal 2-3 Tage unbenutzt auf dem Laternenparkplatz. Seit kurzem macht er nach der Standzeit beim losfahren , vorne rechts, ein Geräusch als ob ein Stein oder irgendetwas Anderes im Reifen stecken würde, nach ca. 20 bis 50 Metern verschwindet das Geräusch. habe schon überall gerüttelt und nachgeschaut , konnte aber nichts loses oder lockeres finden. Im Reifen steckt auch nichts. Wenn ich meinen Renny jeden Tag nutze taucht das Geräusch nicht auf.... Vielleicht hat oder hatte ja schon jemand von Euch das gleiche Problem .....
      Mein Rennie: 1,4l Multiar Limited, 170 PS, Benziner, Allrad, 9-Stufenautomat, Carbonschwarz, EZ 11/15, uconnect 6,5" Leder und jede Menge Technik-Schnickschnack :1f601: :1f601: :1f601:

      Mein Renegade:

    • Hi Papi, das ist ja wie bei Harry Potter, puh,... :oops: vielleicht ein Stein zwischen der Bremsscheibe?

      Mein Renegade: Ab Juli 2020 Freddy, MY19 Trailhawk, 170 PS Diesel, Black, Effekt Folierung, Alu Slider von Rocks, Abgedunkelte Scheiben, Aluplatten Eckfenster, Funkgerät Midland 42 DS, AT Grabber T03, AHK, Höherlegung +3 cm (Montage +5 cm), Federnkit von Taubenreuther Eibach , Spurplatten Hoffmann 60 mm, In Planung: Unterfahrschutz vorne von Rocks, ---Von März 2019 bis Juli 2020 Free Willy, Renegade Limited, 140 PS Diesel, Schalter, Höhergelegt und noch einige andere Dinge ;-)

    • Hallo zurück,
      hast du schon probiert mal die Beläge und Scheiben abzubremsen?
      Ein paar mal, am besten bergab, Fahrt aufnehmen und richtig fest bis fast zum Stillstand runterbremsen- sofern dir kein Hintermann am Auspuff hängt :023:
      Ein Steinchen hatte ich da auch mal drin, aber das hat nur wahnsinnig gequietscht.
      Grüße vom Trailhaker

      ...um elektrisch zu fahren, muss ich nicht auf die nächste Kirmes warten und auch keine Carrera Bahn aufbauen :saint:

      Mein Renegade: Renegade Trailhawk 4xe Colorado Red, Kennwood, aAHK, alle möglichen Bepper

    • Harry, Flugrost,..jeep,.. könnte sein. Vor allem weil es nur nach Ruhezeiten auftritt.

      Mein Renegade: Ab Juli 2020 Freddy, MY19 Trailhawk, 170 PS Diesel, Black, Effekt Folierung, Alu Slider von Rocks, Abgedunkelte Scheiben, Aluplatten Eckfenster, Funkgerät Midland 42 DS, AT Grabber T03, AHK, Höherlegung +3 cm (Montage +5 cm), Federnkit von Taubenreuther Eibach , Spurplatten Hoffmann 60 mm, In Planung: Unterfahrschutz vorne von Rocks, ---Von März 2019 bis Juli 2020 Free Willy, Renegade Limited, 140 PS Diesel, Schalter, Höhergelegt und noch einige andere Dinge ;-)

    • Danke für die schnelle Antwort. :thumbsup:
      In die Bremsscheibe habe ich noch nicht geschaut, werde ich später mal machen..
      und das mit dem Bremsen werde ich auch noch probieren....
      Hört sich wirklich an als ob was im Reifen stecken würde...quietschen tut da aber nichts....
      Renny ist halt ab und zu irgendwie magisch... :D
      Mein Rennie: 1,4l Multiar Limited, 170 PS, Benziner, Allrad, 9-Stufenautomat, Carbonschwarz, EZ 11/15, uconnect 6,5" Leder und jede Menge Technik-Schnickschnack :1f601: :1f601: :1f601:

      Mein Renegade:

    • Papi schrieb:

      Danke für die schnelle Antwort. :thumbsup:
      In die Bremsscheibe habe ich noch nicht geschaut, werde ich später mal machen..
      und das mit dem Bremsen werde ich auch noch probieren....
      Hört sich wirklich an als ob was im Reifen stecken würde...quietschen tut da aber nichts....
      Renny ist halt ab und zu irgendwie magisch... :D
      Dann wäre das Geräusch ja eher klack klack klack, und das abhängig von der gefahrenen Geschwindigkeit, aber gleichmäßig.

      Ich hatte mal vor zig Jahren einen ähnlichen Fall.
      Da waren es die sch. Reifen, nach 2-3 Tagen hatten die sowas wie Bremsplatten vom Stehen (und NEIN, der Luftdruck war nicht zu niedrig!).
      Nach weniger km Fahrt war das dann weg.
      Lag wirklich an den Reifen, nach einem Wechsel war der Effekt für immer verschwunden.
      Gruß Fr@nky

      Mein Cherokee: Trailhawk 2.0 T-GDI MY 2019 EZ 08/20 in Firecracker Red mit Falken Wildpeak AT3WA / VOLL bis auf Panorama Dach

    • Vielleicht ein Nagel/Schraube im Reifen?
      Muss nicht immer gleich mit einem Druckverlust einhergehen (oder schleichend), das aber mal überprüfen!!
      Nichts was Jemand vor dem Wort 'Aber' sagt zählt wirklich!
      Die zwei häufigsten Elemente im Universum sind Wasserstoff und Blödheit.
      Sic semper tyrannis

      Mein Wrangler: JEEP Wrangler Rubicon JL MJ2020 Punk'N Orange 2,2L Diesel (was sonst!)

    • So, habe jetzt alles mal im Auge behalten und konnte nichts in der Bremse oder dem Reifen finden.
      Habe aber mal den Luftdruck um 0,2 nach oben korrigiert ( hatte ich nach dem letzten Besuch beim Freundlichen etwas gesenkt , da mir 2,7 auf allen vieren doch etwas hoch vorkam),
      und siehe da das Geräusch ist bis jetzt , auch nach 3 Tagen Standzeit, nicht mehr aufgetaucht.....


      8| 8| :D :D Renny.. it`s a kind of magic :D :D :D :D
      Mein Rennie: 1,4l Multiar Limited, 170 PS, Benziner, Allrad, 9-Stufenautomat, Carbonschwarz, EZ 11/15, uconnect 6,5" Leder und jede Menge Technik-Schnickschnack :1f601: :1f601: :1f601:

      Mein Renegade: