_blank

Radio spinnt bei Kälte

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Radio spinnt bei Kälte

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo Gemeinschaft.
    Danke erst einmal für die Aufnahme.
    Ich bin neu in diesem Forum.
    Mein Name ist Andreas und ich bin seit 2 Wochen in einem Besitz von einem Jepp Renegade Limited, 1,4, Bjh 2015.

    Ich weiß jetzt nicht, ob dieses Thema schon einmal hier war.
    Es geht sich um mein Radio. Ich glaube, es ist das UConnect 6.5.
    Als ich letztens früh morgens zur Arbeit gefahren bin und es draußen so richtig kalt war, fing das Radio nach kurzer Fahrt plötzlich an, einen Sendersuchlauf zu starten. Hab mir zuerst nichts bei gedacht. Nach einer Weile, nachdem er dann plötzlich auf MW umgeschalten hat, wollte ich wieder zurück auf UKW umschalten. Aber es tat sich nichts. Ich habe dann auf "durchs" gedrückt, wo eigentlich die gespeicherten Sender aufgelistet werden, da fing er wieder an Sender zu suchen. Ich konnte drücken wo ich wollte, es tat sich nichts.
    Als der Wagen warm war, hat wieder alles ganz normal funktioniert.
    In der Werkstatt konnte man nichts feststellen (war ja auch nicht kalt).

    Hat sowas vielleicht von euch auch schon einmal gehabt?
    Wenn ja, was war es und was habt ihr dagegen gemacht?

    Bei meinem vorigen PKW hatte ich dieses Problem nicht. Da lief sogar alles über Touch.

    Gruß
    Andreas

    Mein Renegade:

  • Hallo Andreas....streng genommen hast Du Recht, deine Renegade ist ein "PKW". Und es ist kein Jepp, sondern ein Jeep. Wir wollen ja keinen Sprüchen wie "Jeder Depp, fährt nen Jepp" Vorschub leisten. 8)

    Ich würde das Problem nicht mittelbar der Kälte zuordnen, eher einer Batteriespinnerei durch die Kälte oder es hat sich einfach mal was aufgehängt, ist ja auch nur ein Computer.
    Ist es denn jetzt das 6,5 Uconnect? Ist es seitdem nicht mehr aufgetreten? Dann war es wohl eher ein kleiner Schluckauf, wie im Vorsatz beschrieben. passiert schonmal....
  • Krischan schrieb:

    Hallo Andreas....streng genommen hast Du Recht, deine Renegade ist ein "PKW". Und es ist kein Jepp, sondern ein Jeep. Wir wollen ja keinen Sprüchen wie "Jeder Depp, fährt nen Jepp" Vorschub leisten. 8)
    Ja. Hast ja Recht. Es ist ein Jeep, kein Jepp. Hab mich verschrieben.


    Krischan schrieb:

    Ich würde das Problem nicht mittelbar der Kälte zuordnen, eher einer Batteriespinnerei durch die Kälte oder es hat sich einfach mal was aufgehängt, ist ja auch nur ein Computer.

    Ist es denn jetzt das 6,5 Uconnect? Ist es seitdem nicht mehr aufgetreten? Dann war es wohl eher ein kleiner Schluckauf, wie im Vorsatz beschrieben. passiert schonmal....
    Das gleiche Problem habe ich am nächsten Tag auch gehabt. Da war es auch sehr kalt draußen.
    Danach kann ich nicht sagen, ob es nochmal aufgetaucht ist. Er steht in der Werkstatt (Turbolader nicht in Ordnung).
    Der Werkstattmeister hat den Wagen mal mit nach Hause genommen und am nächsten Morgen ausprobiert und konnte dabei nichts feststellen.

    Mein Renegade:

  • Hallo Andreas, willkommen hier, ...
    Wer Schreibfehler findet darf Sie auch behalten :D kein Problem,...
    Hm das ist immer schwierig, es gibt hier einige, die über die Elektrik des Rennies stolpern, ich würde mal bei Batterie und Kontaken anfangen, dann fragen ob er das aktuelle Update hat, dann über die Sicherungen weiter zu den "Selbstheilungskräften".

    Trotzdem viel Spaß hier. :023:
    Egal wie langsam du Offroad fährst,
    du schlägst alle, die Onroad fahren. :023: :saint:



    Freddy ist zuhause... Bereit für das Abenteuer Leben

    Mein Renegade: Ab Juli 2020 Freddy, MY19 Trailhawk, 170 PS Diesel, Black, Effekt Folierung, Alu Slider von Rocks, Abgedunkelte Scheiben, Aluplatten Eckfenster, Funkgerät Midland 42 DS, AT Grabber T03, AHK, Höherlegung +3 cm (Montage +5 cm), Federnkit von Taubenreuther Eibach , Spurplatten Hoffmann 60 mm, In Planung: Unterfahrschutz vorne von Rocks, ---Von März 2019 bis Juli 2020 Free Willy, Renegade Limited, 140 PS Diesel, Schalter, Höhergelegt und noch einige andere Dinge ;-)

  • <p>
    </p>Wo wohnt denn leuterumfahrer, das er von Kälte spricht?
    Kannste das mal definieren denn das bisschen fröstchen was mal hier— nrw—— vorkam ist ja wohl als Kälte , die ein Auto beeinträchtigt nicht zu definieren.
    Ulan bator, sibierien, Alaska....das sind Bedingungen die ein Auto fordert und penibelste Pflege und hege erfordert.

    In Deinem Fall von Kälteversagen zu reden ist stärker Tobak. Wird wohl eher der übliche elektrofipskram sein den einige Jeeps haben.

    Wanderer
    Man muss nicht immer schreiben, was man denkt.
    Man muss es aber auch nicht immer für sich behalten.

    Mein Renegade: MY 17; MY SKY, Benziner, 1,4 Ltr.,170 PS Autom. ,Ambilight , 230 Volt Steckdosen, Haltegriffe, Türschlossabdeckungen, abn.Ahk, Last erhöht auf 1500 KG; Vollwertiges Ers.Rad auf Alufelge, Omaha Orange, Eibacher höher, Eibacher breiter, Trittbretter,alles ABE, Scheiben 3M verdunkelt, K & N Filter, Stahlunterfahrschutz Motor, Taubenreuther Unterfahrschutz, 8Fach el. verst. Ledersitze, beheizbar wie Lenkrad,Steuerungsoption Leder Limited,Smarttouch 6,5" Tech.Paket, Alarmanlage, Seitenschutzplanken, Einstiegsleisten/Heckklappenchrom, ,

  • Nicht nur sibirische Kälte kann Einfluss (wie auch immer geartet) auf Fahrzeuge haben :1f605: :P .

    Es war Kalt (wie sehr auch immer) und zu dieser Zeit trat der Fehler auf, daher die Herleitung bzw. Vermutung ;) .

    Gleichwohl ist der Hinweis auf einen einfachen elektronischen "Verschlucker" u.U. sicher nicht verkehrt bzw. möglich :023: .
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Compass: Trailhawk MY 19: Granite Crystal​, "volle Hütte", AHK, 'Cooper Discoverer AT3 4S' in 235/60 r17, Hundegitter. Mein Ex: Renegade Limited MY15