Ladegerät anschließen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ladegerät anschließen

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Ein Hallo aus dem Süden,

    wenn ich ein Ladegerät anschließen will, muss ich laut Bordbuch beim Minuspol den grauen Schnellverschluss (weiß nicht, was das ist) lösen und entfernen und dann Ladegerät - Minus dort anhängen. Kann ich das graue Schnellverschlussding nicht drauf lassen und trotzdem Minus anhängen bzw. was passiert, wenn ich das so mache ?
    Ist - wenn ich das "graue Ding" vom Minuspol der Batterie abnehme - nicht auch die Batterie dann abgeschlossen und mein Jeep "vergisst" gespeicherte Funktionen ?

    Danke für Antworten auf diese - vermutlich - intelligenzbefreite Frage

    Gruß
    Wolfgang
    Ghibli
    Compass Diesel 120ps night eagle schwarz/schwarz
    Ex Cherokee
  • Habe gerade nochmal nachgelesen, ja, so ein Zeug steht auch in meiner Bedienungsanleitung vom MY2015.
    Du brauchst da von der Batterie garnichts abklemmen, Ladegerät an Plus- und Minuspol, fertig.
    Laden mit einem geringen Strom 1-4 Ampere schont Batterie und Elektronik.
    Ein Schnellladegerät, dass mehr als 10 Ampere reinpumpt, würde ich nicht verwenden.
    Mache das von jeher an allen meinen Fahrzeugen, hab noch nie eine Batterie dabei abgeklemmt.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15 Uconnect 5" mit Navi

  • Also entweder tust Du es, oder nicht. Die Absolution erteilt Dir hier keiner, und auch keine Bedienungsanleitung, da kannste noch 100mal nachfragen!
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15 Uconnect 5" mit Navi

  • Habe das erste Mal laut Beschreibung den Schnellverschluss abgezogen und geladen. Nach wieder abklemmen wohl zu schnell gestartet, das System war wohl noch nicht ganz hochgefahren, unruhiger Motorlauf und viele Fehlermeldungen
    Bei der Werkstatt nachgefragt, kann ohne abklemmen laden.
    Mache ich seitdem und alles schön.
    Der doofe intelligente Batteriesensor bekommt das Laden eh nicht mit oder mit Glück ein paar Tage später.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Mit mit dem Abklemmen sichert sich der Autohersteller nur ab, dass wenn beim Aufladen was schief geht und das Ladegerät die Bordelektronik zerschossen hat sie dafür nicht gerade stehen müssen. Das stammt noch aus Zeiten als die Ladegeräte nicht so intelligent waren. Dennoch kann natürlich bei einer Fehlfunktion des Ladegerätd ist kurzfristig ein hoher Strom fließen (oder Spannungsspitzen) und eventuell die Elektronik des Fahrzeugs beschädigen. und bei der einfachen Handhabung mit dem Schnellverschluss spricht nichts gegen das Entkoppeln.

    Mein Renegade: MY19 Longitude 1.0 T-GDI 999 ccm 120 ps 8.4 uconnect davor 1,6l TorQ Longitude MY 16

  • wolfgang schrieb:

    Ist - wenn ich das "graue Ding" vom Minuspol der Batterie abnehme - nicht auch die Batterie dann abgeschlossen und mein Jeep "vergisst" gespeicherte Funktionen ?
    nach meiner Erfahrung werden beim Abklemmen nur der "Tageskilometer"-Zähler und der Durchschnittsverbrauch zurück gesetzt. Die UConnect- Einstellungen bleiben erhalten- ich konnte zumindest keine weiteren "Verluste" feststellen
    Schöne Grüße :023:
    Helmut

    Mein Compass: Limited 2.0l Multijet (Diesel) 140PS, 4WD, MY19 Euro6dTemp, Schaltgetriebe, UConnect 8.4 Nav, Park- und Premiumpaket, AHK abnehmbar

  • Moins und ein frohes neues,

    wenn ich das C-Tek direkt an den Polen anschließe, lädt die Batterie nicht. ?( Der Ladezustand ändert sich lt. Ladegerät nicht.
    Ich nutze immer die Lasche rechts vom Minuspol, um die schwarze Klemme anzuschließen.

    Gruß
    Markus
    Im Straßenverkehr halte ich mich strikt an die Corona-Regeln - zwei Meter Abstand zum Vorausfahrenden. :saint:

    Mein Compass: Limited 4WD MY18, 170 Diesel-PS, Pearl White mit foliertem Dach, AHK