_blank

Spannungsmanagement - Batterie verliert an Kraft und Saft um zu Starten - trotz Batterieladegerät nach 14 Tagen das gleiche Problem mit Startvorgang!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Spannungsmanagement - Batterie verliert an Kraft und Saft um zu Starten - trotz Batterieladegerät nach 14 Tagen das gleiche Problem mit Startvorgang!

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo Leute, hallo Jeep-Community!

    Ich fahre einen Jeep Renegade Limited 1.3 GDI Automatik 150 PS, BJ. 12/18

    Ich liebe meinen Renegade aber seit März 2020 taucht nun ein Problem auf, das anfangs erst nach mehreren Monaten widerkehrte jetzt immer in kürzeren Phasen!

    Chronologie:

    Kauf des Fahrzeugs am 31.08.2019 in der Nähe von Würzburg!
    Februar 2020 erstes Startproblem im Winter----> ich wurde vom ADAC überbrückt und dachte mir noch nichts dramatisches dabei (danach auf die Autobahn und gib ihm...schön auf die Tube gedrückt für 1 Std. und dachte das hat sich damit erledigt)----> der Servicemann vom ADAC meinte nur...ahjaaa....das Modell der Batterie als Start/Stop Variante macht auch in anderen Fabrikaten Probleme (VW, Nissan)
    Dann im März 2020 ca. 14 Tage später wieder das gleiche Spielchen die Batterie hatte zu geringe V-Anzahl um zu starten! Mich wieder überbrücken lassen und in Jeep-Werkstatt nach Neumarkt i.d. Opf.

    Da ich am nächsten Tag zum letzten Bundesligaspiel nach Mönchengladbach wollte und ich aus Nürnberg komme, meinte die Werkstatt die Batterie hätte keinen defekt nach Anschluss ans Diagnosegerät ! Ich müßte die Batterie nur laden bzw. aufladen lassen dort----> da ich aber zeitlich am nächsten Tag nach MG wollte kam das für mich nicht in Frage! Alternative: Kauf einer neuen Batterie: 175 Euro! Rumms

    Aus der Notlage heraus tat ich das dann auch und mein Renegade gab ca. 7 Monate Ruhe!

    Dann November 2020 nach Feierabend startete mein Renegade wieder nicht, wurde von Kollegen überbrückt und der gab mir auch gleich ein Ladegerät! Hing das zunächst 2 Std. dran und startete wieder und fuhr wieder ausgiebig. Dann 14 Tage erneut.......wieder Startprobleme!!!!! ;-O

    Anruf beim Jeep Händler in Neumarkt: der wollte mir dann erzählen durch die Kurzstrecken bedingt und weil ich im Zeitraum Aug. - Dez. 20 nur 4000 km zurücklegte solle ich mir ein Ladegerät kaufen und ihn im Winter ca. 2 Mal anschließen dann komme ich über den Winter.
    Er erzählte mir allerdings auch das die Lichtmaschine Software-seitig erst nach 10 Min. Fahrzeit die Batterie laden würde und vorher für einen gedrosselten Kraftstoffverbrauch sorgt, d.h. wenn ich wie z.Zt. nur Kurzstrecke fahre die nie genügend Ladung abbekommt und das dies eine Programmierungsgeschichte seitens des Herstellers sei?????????

    Das zauberte mir einige Fragen ins Gesicht insbesondere nachdem ich hier im Forum las, das dieses Problem schon längst bekannt sich seit mindestens 2017 und nichts mit meinem MY2019 zu tun hat.

    Liebe meinen Renni ja heiß und innig, aber hätte ich mir einen Renegade 4 xe kaufen wollen oder sonst ein Elektrofahrzeug hätte ich das getan, aber z.Zt. hängt mein Auto wohl öfter am Ladegerät wie ein Hybridteil selbst....

    Was habt ihr für Erfahrungen gemacht? und gab es Abhilfe?
    Frage schonmal vorab weil ich meinen Renegade im Weihnachtsurlaub in die Werkstatt bringen will wo ich ihn gekauft habe nähe Würzburg und hoffe doch mal sehr das läuft auf Garantie!!!!! Die geht nämlich noch bis Dez. 22

    Gruss
    Brownie (Markus Bootsch) :wacko: ;( X/ ?( :) :) :) :) :)

    Mein Renegade: 1,3 T-GDI -150 PS - 4x2 - 6 Gang DCT Carbon black metallic mit AHK (abnehmbar)

  • Hallo,
    Bei meinem Renni ähnlich, Werkstatt schiebt es auch auf Kurzstrecken :S
    Keine Lösung in Sicht, Batterie wechseln habe ich erst mal aufgeschoben und mir ein Starthilfegerät zugelegt.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Schon bei meinem MY2015 gab es das Problem. Plötzlich sprang er nicht mehr an. 2016 oder 2017 gab es ein Softwareupdate, seitdem ist das bei unserem nicht mehr aufgetreten. Allerdings lade ich regelmässig die Batterie, ca. alle 4 Wochen, weil der wirklich nur Kurzstrecke bekommt (2x12 km täglich).
    Ist übrigens immer noch die erste Batterie, Start/Stop funktioniert seitdem. Und Dank Forum hatte ich schon beim ersten Mal ein StarthilfePowerpack dabei.
  • Ich hatte zwei Renegades und beide hatten das gleiche Problem. Beim zweiten kamen später noch zahlreiche weitere elektronische Probleme dazu, die wohl auch darauf zurück zu führen waren. Die ausgewechselte Batterie hilft nur kurze Zeit und dann geht das von vorne los.
    Zu aller erst: kontaktiere schnellstens innerhalb der Garantie den Jeep Kundendienst. Die müssen sich deiner annehmen und bei der Werkstatt Druck machen und vor allem Technische Hilfestellung leisten!
    Was nun folgt ist rein subjektiv: Bei mir hat erst ein Wechsel des BCM die Lösung gebracht. Aber die Auswechselung kam erst über Rat des fca Technikers des Kundenservice zu stande.

    Mein Cherokee: Trailhawk 2019, 2.0 Hurricane, Falken Wildpeak AT3WA

  • Ich fahre auch nur 14km zur Arbeit ist auch nicht so viel und lade jedes Jahr 2-3 mal mit Cetek Akkulader nach .
    Und laden ist nicht gleich laden. Bei den Ladegeräten gibt es auch weniger gute .
    Ich habe ein Ladegerät vom Discounter wenn ich damit die Batterie auflade dann ist die lange noch nicht voll .
    Bemerkt habe ich dies weil wenn ich den Cetek Lader anschließe ladet das gerät noch lange nach.
    Die lade Abschlußspannung ist viel höher .
    Ich habe halt noch das ältere Gerät.
    Und Batterie regenerieren kann der Lader auch das mache ich auch jedes Jahr.
    Mache ich übrigens bei all meinen Autos und früher auch bei meinen Quads
    Chrysler und Jeep Fan
    Hatte 15 Jahre einen Pt Cruiser mit dem ich sehr zufrieden war
    außerdem fahre ich noch seit 2005 einen Lancia Ypsilon der auch super funktioniert

    Seit 2016 Jeep Renegade auch super zufrieden. :023: :023: :023: :023: :023:

    Mein Renegade: Longitude Colorado Red 2,0 4WD 6MT Komfort Pluß

  • @pits-post : Ich habe mir ein CTEK MXS 5.0 gekauft und hatte es 12 Std. am Gerät zur Ladung dran, Batterie war randvoll laut CTEK Gerät und nach 14 Tagen das gleiche Spielchen! ?(
    Habe jetzt einen Termin für den 12.1. bei meinem Händler wo ich mein Schätzchen gekauft habe....bin gespannt!

    Mein Renegade: 1,3 T-GDI -150 PS - 4x2 - 6 Gang DCT Carbon black metallic mit AHK (abnehmbar)

  • Da

    Brownie schrieb:

    @pits-post : Ich habe mir ein CTEK MXS 5.0 gekauft und hatte es 12 Std. am Gerät zur Ladung dran, Batterie war randvoll laut CTEK Gerät und nach 14 Tagen das gleiche Spielchen! ?(
    Habe jetzt einen Termin für den 12.1. bei meinem Händler wo ich mein Schätzchen gekauft habe....bin gespannt!
    Dann ist die Garantie aber abgelaufen. Melde es dem Kundendienst und sag Bescheid dass du einen Termin erst nach der Garantiezeit bekommen hast.
    Ernsthaft.

    Mein Cherokee: Trailhawk 2019, 2.0 Hurricane, Falken Wildpeak AT3WA

  • Die Anzeige im Evic ist zu nichts zu gebrauchen, aktualisiert sich nur gelegentlich mal. Wenn du die tatsächliche momtentane Spannung sehen willst, per OBD Stecker oder so ein Stecker für den Zigarettenanzünder mit USB-Lader und Spannungsanzeige. Die Dinger würde ich aber mit dem Multimeter gegenprüfen.
    Man hat mich nicht gefragt, ob ich geboren werden will, jetzt will ich auch nicht, dass man mir sagt, wie ich leben soll!
    (Udo Lindenberg in "Das Gesetz")

    Mein Renegade: Longitude Multiair 140PS 6Gang 2WD Mojave Sand MY15 Uconnect 5" mit Navi

  • Hallo,
    die Anzeige im Evic zeigt dir wenn der Motor läuft nur die Ladespannung an.
    Bei nur Zündung an, die Batteriespannung, ist aber schon unter Last da schon Verbraucher an sind.
    Die 13,4 V an, kurze Zeit später dann 14 V zeigt er bei meinem auch so an.
    Die genaue Spannung der Batterie bekommst du nur mit einem Multimeter nach abklemmen der Batterie.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Brownie schrieb:

    Er erzählte mir allerdings auch das die Lichtmaschine Software-seitig erst nach 10 Min. Fahrzeit die Batterie laden würde und vorher für einen gedrosselten Kraftstoffverbrauch sorgt, d.h. wenn ich wie z.Zt. nur Kurzstrecke fahre die nie genügend Ladung abbekommt und das dies eine Programmierungsgeschichte seitens des Herstellers sei?????????
    Ich denke das ist ein sehr wichtiger Hinweis. Da die meisten Leute über die Woche eher in Kurzstrecke mit vielen Startvorgängen unterwegs sind, ist es kein Wunder dass es da so viele Probleme, besonders im Winter, gibt.

    Mein Cherokee: 2.2 Limited ADII MY2017

  • Aufflösung meiner Leidensgeschichte: Habe meinen Renni wiederbekommen nach 10 Tagen Werkstatt und das Problem ist gelöst!!!! Mir fallen zig Steine von Herzen :2764: !
    Ursache: dIe nachträglich eingebaute AHK hatte einen Defekt dahingehend das ein Anschlusspol der Nebelschlussleucht e defekt war. Diese Ursache zerschoss das Steuergerät der AHK und hatte zur Folge das konstant da 200 m A Dauerstrom auf der Batterie lastete . Da war es absolut kein Wunder das sich die Batterie in gewissen Abständen entlud.
    Der gesamte Elektrikkit der AHK wurde auf Garantie getauscht, Leihwagen umsonst!
    Bis jetzt keine
    Probleme mehr!!!:-))
    Übrigens wurde das angebliche nach 10 Minuten einsetzende Läden der Batterie über den Generator (Lichtmaschine) dementiert und es sei nur eine Fehlinformation , respektive Schutzbehauptung gewesen


    Ladung wird sofort abgegeben kg Werkstatt Neumann aus Reichenberg b Würzburg!!!
    1 mit *
    Ende gut alles gut!

    Mein Renegade: 1,3 T-GDI -150 PS - 4x2 - 6 Gang DCT Carbon black metallic mit AHK (abnehmbar)

  • Brownie schrieb:

    Übrigens wurde das angebliche nach 10 Minuten einsetzende Läden der Batterie über den Generator (Lichtmaschine) dementiert und es sei nur eine Fehlinformation , respektive Schutzbehauptung gewesen
    Mal wieder ein Märchen, dass als solches nur schwer zu erkennen ist. Nicht nur die holde Weiblichkeit hat ein Päckle mit den Werkstatt-"Profis" zu tragen. ;)

    Mein Cherokee: 2.2 Limited ADII MY2017

  • Brownie schrieb:

    Werkstatt Neumann aus Reichenberg b Würzburg!!!
    1 mit *
    Ende gut alles gut!
    :D Deshalb funktionieren meine Außenspiegel seit Samstag auch wieder so wie sie sollen! ;)

    Hab Deinen Jeep neulich da stehen gesehen und mich gefragt warum jemand aus N zu dieser Werkstatt fährt! :)
    :1f1e6-1f1f9: :1f1f1-1f1fa: :1f1e7-1f1ea: :1f1eb-1f1f7: O|||||||O :1f1ec-1f1e7: :1f1f3-1f1f1:

    Mein Renegade: MY17 Longitude - 1.4l MultiAir 103kW DCT

  • Brownie schrieb:

    zur Folge das konstant da 200 m A Dauerstrom auf der Batterie lastete . Da war es absolut kein Wunder das sich die Batterie in gewissen Abständen entlud.



    Übrigens wurde das angebliche nach 10 Minuten einsetzende Läden der Batterie über den Generator (Lichtmaschine) dementiert und es sei nur eine Fehlinformation , respektive Schutzbehauptung gewesen


    Endlich mal eine Werkstatt, die den Stromverbrauch misst :)
    Bei einer neuwertigen Batterie, die ab und an mal eine Starthilfe benötigt, da frage ich doch nach was ist passiert, wie lange stand das Auto? Wenn jeden 2.Tag gefahren wird, gibt es keine Probleme, nach 3 Tagen spring er nicht an. Wie das falsch angeschlossene Radio, das hat ca. 300 mAmp.
    Was weiter oben beschrieben war, gibt es tatsächlich Probleme mit den EFB Batterien ( Start Stop ) nach 2 bis 3 Jahren Ob VW, Renault oder Nissan. Da rüste ich um auf AGM Batterie.

    Mein Compass: Jeep Compass Trailhawk 4xe

  • Die Generatoren arbeiten Heutzutage nur noch lastabhängig, über das Steuergerät geregelt. Wenn man die Ladespannung messen möchte, muß man zum Teil Verbraucher einschalten, sonst wird nicht hochgeregelt.
    Bei Wohnmobilen z.B. muß ein Booster eingebaut werden, um vorzugaukeln das der Generator volle Leistung bringt, sonst kühlt der Kühlschrank nicht auf 12V und die Aufbaubatterie wird nicht geladen.
    Das ist die Euro-Norm der Emissionsklassen, ja nicht zu viel Kraftstoffverbrauch.

    Mein Compass: Jeep Compass Trailhawk 4xe