AdBlue System kontrollieren lassen - Händler aufsuchen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • AdBlue System kontrollieren lassen - Händler aufsuchen

      Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

      Liebes New Jeep Forum,

      frisch in der Community angemeldet, sage ich erst einmal "Hallo" und freue mich, dass es diese Plattform gibt :thumbsup: .

      Leider starte ich meinen ersten Eintrag gleich mit einem Problem, das uns unsere heiß und lang ersehnte Errungenschaft - ein Wrangler Unlimited Sahara 2.2 CRDi (Tageszulassung) - gleich 2 x innerhalb von zwei Wochen beschert hat.

      Kurz nachdem wir unseren JLU zuhause hatten, tauchte neben der leuchtenden Motorkontrollleuchte die Meldung im Display auf, dass das AdBlue System werden muss und ein Händler aufgesucht werden soll. Gesagt getan, hatten wir noch auf den letzten Drücker vor Feierabend den Autohändler erreicht und die Meldung war bis dato wohl nicht geläufig. Uns wurde empfohlen einfach mal 3-4 Liter AdBlue nachzutanken, vielleicht würde dann die Meldung verschwinden. Obwohl uns bei der Auslieferung das Fahrzeug mit vollem AdBlue Tank übergeben wurde, haben wir ein wenig nachgetankt und - wen wundert's - die Anzeige tauchte natürlich weiterhin auf und auch die Leuchte blieb an. Am nächsten Tag also ab in die Werkstatt unseres Händlers und der Wagen wurde über mehrere Tage überprüft. Schlussendlich wurde der NOx-Sensor getauscht (dieser schlug wohl extreme Messergebnisse (ppm) bei der Diagnose aus, die jenseits von gut und böse lagen). Der Werkstattleiter vermutete, dass bei der Produktion der Abgasanlage Rückstände im Abgastrakt vorhanden waren, die sich festgesetzt haben (z. B. Fette).

      Gute zwei Wochen hatten wir dann Ruhe...

      Gestern sprang leider erneut die Motorkontrollleuchte an und die zuvor geschilderte Meldung ebenfalls. Nun wird wieder die Stecknadel im Heuhaufen gesucht. Die gestrige ad-hoc Diagnose ergab eine erhöhte Abgastemperatur. Weitere Infos folgen, sobald es etwas neues aus der Werkstatt zu berichten gibt.

      Hat jemand von Euch dieses/ein ähnliches Problem bei sich festgestellt bzw. davon gehört? ?(

      Vielen Dank für Eure Hilfe :thumbup:

      Sonnige Grüße,
      KeyKey
    • Toy4ever schrieb:

      Die EZ ist bei einem Jeep immer relativ wenig aussagekräftig. Standzeiten von 1-2 Jahren vor der ersten Zulassung sind da keine Seltenheit, insofern könnte das schon einer aus dem Zeitraum sein, der Probleme hat.
      Gut zu wissen, wieder was neues gelernt. Man merkt, ich bin so manches mal ein Greenhorn :D
      Der Blick in den Fahrzeugschein verrät mir: Baujahr 2019.
    • Greenhörnchen grüsst Greenhorn, willkommen hier, hier werden Sie geholfen :023:
      Egal wie langsam du Offroad fährst,
      du schlägst alle, die Onroad fahren. :023: :saint:



      Freddy ist zuhause... Bereit für das Abenteuer Leben

      Mein Renegade: Ab Juli 2020 Freddy, MY19 Trailhawk, 170 PS Diesel, Black, Effekt Folierung, Alu Slider von Rocks, Abgedunkelte Scheiben, Aluplatten Eckfenster, Funkgerät Midland 42 DS, AT Grabber T03, AHK, Höherlegung +3 cm (Montage +5 cm), Federnkit von Taubenreuther Eibach , Spurplatten Hoffmann 60 mm, In Planung: Unterfahrschutz vorne von Rocks, ---Von März 2019 bis Juli 2020 Free Willy, Renegade Limited, 140 PS Diesel, Schalter, Höhergelegt und noch einige andere Dinge ;-)

    • KeyKey schrieb:

      Der Blick in den Fahrzeugschein verrät mir: Baujahr 2019.
      Woran im Fahrzeugschein willst du das erkannt haben? Zeile B ist das Datum der EZ, Zeile 6 das der Erteilung der BE. Das Bj erkennst du im Fahrzeugschein nur an der FIN .

      Mein Cherokee: 2019 Ltd, Frontantrieb, Diesel, 9AT, 255/50R18

    • Gryff schrieb:

      Hallo Keykey, darf man fragen wie es weiter ging und wie/ob das Problem in den Griff bekommen wurde?

      Fahre seit ein paar Tagen meinen 2018er JLU Sport und bin knapp unter 1000km, jetzt habe ich die Meldung auch. Würde mich freuen von deiner Erfahrung profitieren zu können :P
      Hallo Gryff,

      klar, dass darfst du. :023:

      Nachdem, wie ursprünglich geschildert, der NOx-Sensor getauscht wurde, leuchtete gute 1,5 Wochen später erneut die Kontrollleuchte mit der bereits bekannten AdBlue Fehlermeldung auf. Also wieder ab in die Werkstatt, dort wurde eine erhöhte Abgastemperatur gemessen und ein neuer Temperatursensor wurde eingebaut. Unser Händler erhielt dazu die Anweisung seitens Jeep sicherheitshalber den Kabelstrang im Abgastrakt zu tauschen. Das Ersatzteil ließ ein wenig auf sich warten. Nach erfolgreichem Austausch wurde darüber hinaus festgestellt, dass sich die AdBlue Anzeige weiterhin nicht bewegt (Füllstand konstant 100 %), woraufhin dann noch das Steuergerät im Kombiinstrument getauscht wurde. Toi toi toi, jetzt ist alles wieder gut und so, wie es sein soll. :thumbup:

      Ich halte meine Daumen gedrückt, dass dem Fehler bei dir schnell auf die Schliche gekommen werden kann. :1f64f:
    • Chrysli schrieb:

      KeyKey schrieb:

      Der Blick in den Fahrzeugschein verrät mir: Baujahr 2019.
      Woran im Fahrzeugschein willst du das erkannt haben? Zeile B ist das Datum der EZ, Zeile 6 das der Erteilung der BE. Das Bj erkennst du im Fahrzeugschein nur an der FIN .
      Hallo Chrysli,

      zugegeben, ich musste danach googeln, da ich die Angabe bisher nie brauchte und kam zu dem Ergebnis das Zeile 6 der Zulassungsbescheinigung I (ab 01.10.2005) Auskunft über das Baujahr gibt.
    • KeyKey schrieb:

      Gryff schrieb:

      Hallo Keykey, darf man fragen wie es weiter ging und wie/ob das Problem in den Griff bekommen wurde?

      Fahre seit ein paar Tagen meinen 2018er JLU Sport und bin knapp unter 1000km, jetzt habe ich die Meldung auch. Würde mich freuen von deiner Erfahrung profitieren zu können :P
      Hallo Gryff,
      klar, dass darfst du. :023:

      Nachdem, wie ursprünglich geschildert, der NOx-Sensor getauscht wurde, leuchtete gute 1,5 Wochen später erneut die Kontrollleuchte mit der bereits bekannten AdBlue Fehlermeldung auf. Also wieder ab in die Werkstatt, dort wurde eine erhöhte Abgastemperatur gemessen und ein neuer Temperatursensor wurde eingebaut. Unser Händler erhielt dazu die Anweisung seitens Jeep sicherheitshalber den Kabelstrang im Abgastrakt zu tauschen. Das Ersatzteil ließ ein wenig auf sich warten. Nach erfolgreichem Austausch wurde darüber hinaus festgestellt, dass sich die AdBlue Anzeige weiterhin nicht bewegt (Füllstand konstant 100 %), woraufhin dann noch das Steuergerät im Kombiinstrument getauscht wurde. Toi toi toi, jetzt ist alles wieder gut und so, wie es sein soll. :thumbup:

      Ich halte meine Daumen gedrückt, dass dem Fehler bei dir schnell auf die Schliche gekommen werden kann. :1f64f:
      Danke dir Keykey! Gut zu hören, dass alles wieder klappt :thumbup: habe nächste Woche einen Werkstatttermin, bin gespannt was festgestellt wird.

      Hattest du das Problem, dass die AdBlue Anzeige immer bei 100% stand von Anfang an? Das scheint bei mir momentan wenigstens (noch) zu funktionieren :D

      Mein Wrangler:

    • Wobei man aber bemerken muss, dass der Adblue-Verbrauch extrem niedrig ist. Meiner verbraucht 0,11 l/100km und das bei einem Tankvolumen lt. Bedienungsanleitung von 19 Liter. Das wäre eine Reichweite von 17.000 km.

      Wrangler JLU 2.2 CRDi Rubicon MY20, schwarz, Sicherheits- und Technologie-Paket, Sky One-Touch Power Soft Top

      bis 08.2020 Compass Trailhawk MY19 in Granite Crystal, Leder-, Sound-, Park- und Premiumpaket, AT3 225/65/17, Rhino-Rack Pioneer Platform