_blank

Akustische Warnung ohne visuelle Anzeige

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Akustische Warnung ohne visuelle Anzeige

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo zusammen, bin seit gestern stolzer Besitzer eines Jeep Renegade Limited 1.0.
    Hatte vorher einen Suzuki Swift und nun das Gefühl ein „Schlachtschiff“ zu fahren ( im positivem Sinn).
    Bin total begeistert, außer vom Verbrauch, aber das wird sich wohl noch geben.
    Leider gibt er hin und wieder ein doppeltes, akustisches Warnsignal, ohne das etwas angezeigt wird.
    Hat hier vielleicht jemand Erfahrung damit? ?(
    Ansonsten muss ich nächste Woche mal die Werkstatt aufsuchen.
    Außerdem riecht es nach der Fahrt nach verbranntem Gummi, aber ich habe hier schon gelesen, dass dies beim „Neuen“ wohl ganz normal sei.

    Mein Renegade:

  • Willkommen im Forum :023: .

    Das könnte evtl. von deinem Navi kommen, wenn da die Geschwindigkeitswarnung aktiviert ist.

    Wir hatte hier auch schon einzeln aktive Bitzerwarnungen in D übers Navi die hier ja normalerweise deaktiviert sind, bzw. wenn du aus Österreich oder der Schweiz kommst, könnte das auch standardmäßig aktiv sein.

    Da musst du dich mal im Uconnect durchs Menü klicken.

    Ja der Gestank ist am Anfang normal (kann ein paar Hundert Kilometer dauern) bis alles an Versiegelungen "weggebrannt" ist.
    Sintkt immer etwas nach Gummi oder Kupplung.
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Compass: Trailhawk MY 19: Granite Crystal​, "volle Hütte", AHK, 'Cooper Discoverer AT3 4S' in 235/60 r17, Hundegitter. Mein Ex: Renegade Limited MY15