Motor geht einfach aus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor geht einfach aus

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo,
    vorab .... der Renni ist ein super Auto und macht viel Freude.
    Aber seit ein paar Tagen mag er ab und zu einfach nicht losfahren. Der Motor geht einfach aus. :thumbdown:
    Tritt auf wenn ich ganz langsam aus dem Carport raus rangiere und dann zum beschleunigen Gas geben will.
    Er nimmt plötzlich kein Gas mehr an und geht aus.
    Neustart und es geht wieder, aber es fällt auf das die Leerlaufdrehzahl beim Stopp an der nächsten Kreuzung stark abfällt.
    Die Werkstatt will den Renni mal wieder ein paar Tage zur Beobachtung und wird dann wieder nicht finden.
    Habe so ein bisschen die Batterie in Verdacht weil die blöde Anzeige in den Jeep Skills auch nach längerer Fahrt maximal auf 72% kommt. (die Stromaufnahme ist nach dem letzten Update ja eh ausgefallen). Start/Stopp ging letztes Jahr fast immer, jetzt nur noch noch nach längerer Fahrt.
    Hab jetzt erstmal einen Termin zum Batteriecheck, musste mir auch schon die Geschichte mit Kurzstrecken und Ladegerät anhören.
    Kaufe mir doch kein Auto um andauernd mit dem Ladegerät zu hantieren (war auch noch nie nötig).
    Aber zurück zu Motor aus, hat schon jemand ähnliches beobachtet?
    Ist ja der 1,3er Renni mit Doppelkupplungsgetriebe, da sollte die Leerlaufdrehzahl stabil sein.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Evtl. ist hier in dem bereits vorhandenen Thread etwas brauchbares für dich dabei?

    Motor geht immer aus
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Wrangler: JLU Sahara/ Overland MY 20, 2 L Benziner, T-GDI, Vollausstattung, matt schwarz foliert, SkyOne, AHK, BFG KO2 285/70 r17 auf Bawarrions; Meine Ex Jeeps: Compass Trailhawk MY 19; Renegade Limited MY15

  • ja hatte ich gelesen, deshalb auch der Verdacht mit der Batterie.
    Ist aber der 1,0er Schalter deshalb habe ich mich da nicht drangehängt
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Ein Batterie-Problem würde ich nach den beschriebenen Symptomen aus meiner Sicht ausschließen. Wäre das Bordnetz schon soweit down das der Motor ausgeht, dann geht auch nichts mehr mit wieder anlassen. Nach der Aussage oben ist ein Neu-Start anscheinend wieder möglich, dann haben wir es hier mit was anderem zu tun.
    4xe - weil ich nicht nur noch auf der Kirmes Auto fahren will.

    Mein Compass: Trailhawk 4xe MY20

  • WB1 schrieb:

    Tritt auf wenn ich ganz langsam aus dem Carport raus rangiere und dann zum beschleunigen Gas geben will.
    Hatte ich jetzt auch schon mehrere Male. Bei mir ist die Batterieladung laut Anzeige auch immer nur zwischen 55 und 70 Prozent. Egal wie lange ich fahre.
    Motor springt anschließend ohne Probleme wieder an.
    Ich habe in zwei Wochen meine erste Inspektion (ca. 12.500 km), da Start/Stop bei mir auch nur die ersten drei Monate funktioniert hat musste ich mir beim Termin-Telefonat auch schon die "Kurztrecken" Geschichte anhören. Ich fahre täglich bei einer 3-Tage Woche 50 km, das ist definitiv keine Kurzstrecke.

    Schaun wir mal was die Inspektion so bringt ...

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2, 6G-DDCT, UConnect 8.4, LED-Paket

  • Hallo sihui,
    Danke für die Rückmeldung, wenn sich bei deiner Inspektion etwas ergibt wäre es nett wenn du es hier vermelden würdest.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Hallo,
    Nach Marderspuren habe ich Ausschau gehalten, aber nichts gefunden.
    Luftmassen-Messer sagt mir nichts, werde ich in der Werkstatt mal ansprechen.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • WB1 schrieb:


    Luftmassen-Messer sagt mir nichts, werde ich in der Werkstatt mal ansprechen.
    Der regelt die Luftzufuhr zum Motor. Hatte ich schon mal daß so ein Ding gesponnen hat, dann kommt zu wenig Luft ran und es gibt Leistungseinbrüche. Hat sich bei mir damals in Form von fehlender Leistung bei bestimmten Drehzahlbereichen/Geschwindigkeit bemerkbar gemacht, wäre also in Deinem Fall eine mögliche Spur.
    "Im Rallye Sport wurde meine Vermutung bestätigt, dass ein Auto mit 2 angetriebenen Rädern nur eine Notlösung ist."

    "Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen."

    Walter Röhrl

    Mein Wrangler: Wrangler JL Rubicon MY21 2.0l T-GDI in Sting Gray, Hardtop, AHK, BF Goodrich T/A KO2 -/- Renegade Limited MY20, Granite Crystal, 6 Gang MT 4x4, 2.0 Multijet

  • JaEin!
    Klar kann der mal spinnen, aber bei einem so neuen Fahrzeug eher unwahrscheinlich!

    Bei älteren Fahrzeugen ja, denn der Luftmassenmesser kann oxidieren und dann falsche Werte der Motorsteuerung melden.
    Immerhin funktioniert er ähnlich wie eine Glühwendel, thermisch - durch die vorbei strömende Luft wird dieser abgekühlt und daraus kann man
    die Luftmasse ermitteln.
    Nichts was Jemand vor dem Wort 'Aber' sagt zählt wirklich!
    Die zwei häufigsten Elemente im Universum sind Wasserstoff und Blödheit.
    Sic semper tyrannis

    Mein Wrangler: JEEP Wrangler Rubicon JL MJ2020 Punk'N Orange 2,2L Diesel (was sonst!)

  • Ich hatte etwas vergleichbares an einem Peugeot -damals wasr das AGR Ventil defekt.
    Thema Start /Stop: lasse ich generell aus, da es an zweier meiner Autos Teile des Auspufs gekillt hat. Das ständige Ruckeln durch den Anlasser im Stadtverkehr /Berufsverkehr war zu viel...
    ...bedohte Auto Arten brauchen eine artgerechte Haltung...

    Mein Renegade: Trailhawk; BF-Goodrich K 02; Trekfinder +30mm; Elite Offroad DIFF Mitte /Hinten Schutz-Rot

  • Hallo
    AGR-Ventil defekt :huh:
    Kommt mit auf die Liste für die Werkstatt.
    Aber.. AGR-Ventil/Luftmassen-Messer defekt? Solte sich da nicht etwas an den Abgaswerten zeigen.
    Das spontane Abschalten des Motors tritt ja auch sehr selten und nur kurz nach dem Kaltstart auf.
    Wobei die Drehzahl nach Kaltstart erst leicht erhöht ist und dann ja runtergeregelt wird. Da aber das runterregeln schon kurz nach dem Start erfolgt und wenn dann das Doppelkupplungsgetriebe den Gang wechselt kann die Drehzahl nicht gehalten werden und der Motor geht aus.
    Soweit meine Vorstellung, die Frage ist hier, warum wird schon kurz nach dem Start so stark runtergeregelt und ist die Abstimmung Doppelkupplungsgetriebe und Drehzahlregelung optimal.
    Mal hören was die Werkstatt dazu sagt.

    Start/Stopp finde ich generell auch nicht so wichtig, aber das die Batterie nicht richtig geladen wird und dadurch Start/Stopp verhindert ist unschön.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • So.... heute Werkstatt
    Das der Motor ausgeht, ist zur Zeit weg, Fehlerspeicher war leer.
    Ursachenforschung bei der nächsten Wartung im November.
    Batterie und Start/Stopp
    Batterie-Schnellcheck ergab "gut-nachladen"
    Der ausführliche Batteriecheck aus Zeitgründen auch erst im November.
    Aber, habe mich überzeugen lassen und wegen Kurzstrecken ein Ladegerät gekauft.
    Zuhause angeschlossen, aber ohne das Massekabel abzuklemmen einfach an die Batteriepole.
    Jeep Skills bei 66%
    Nach 4 Stunden ist das Ladegerät auf Erhaltungsspannung gegangen Batterie sollte also voll geladen sein.
    Abgeklemmt und Jeep Skills immer noch 66%
    Dann habe ich mal probehalber das Massekabel abgezogen, steht auch so in der Beschreibung.
    Massekabel wieder aufgesteckt und Motor gestartet.
    Oh Schreck rote Anzeige, nur 11 Volt und Motor lief völlig unruhig.
    Nach kurzer Zeit normalisierte sich das, aber das Uconnect war völlig durcheinander, DAB nicht verfügbar Apps waren weg usw.Ging dann auch irgendwann wieder.
    Zur Zeit wieder alles normal.
    Laut Beschreibung soll ich das Massekabel bei jedem Laden abziehen. :love:
    Warum das Ladegerät schon nach 4 Stunden fertig war ist auch merkwürdig, kann das daran liegen weil das Massekabel noch dran war.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • Ich habe das gleiche Auto wie Du und ich fahre auch unter der Woche hauptsächlich Kurzstrecke. Aber eine intakte Batterie und ein intaktes Lademanagement ist garant dafür das das keine Probleme gibt. Ich habe das mal beobachtet. Der Renegade versucht die Batterie immer zwischen 70 und 80 % Prozent Ladung zu halten. Ich kann das beobachten das wenn die Ladung runter Richtung 70 % geht lädt die Lichtmaschine mit 10 Ampere. Und geht es dann wieder Richtung 80 Prozent lädt die nur noch mit 1-2 Ampere. Da das bei meinem alles so funktioniert, funktoniert auch Start/Stop so gut das ich das im regelfall ausschalte, weils nervt.

    Mein Renegade: 150PS - MY19 - schwarz -Black Pack

  • Genauso habe ich das letztes Jahr erlebt, aber nach dem letzten Update im Herbst 2019 ist alles anders, keine Stromanzeige mehr und Ladelevel um die 65%
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • So....habe per Mail die Rückmeldung von der Werkstatt, darf die Batterie ohne das Massekabel abzuklemmen laden.
    Hatte ich ja auch getan aber der IBS gab über die Skills immer noch die 66% raus.
    Soll ja intelligent sein, ist nur etwas langsam.
    Heute nach der dritten Fahrt und ca. 10 Startvorgängen nach dem Laden hat der IBS es doch gemerkt.
    Skills 86% und Start/Stopp geht wieder, wusste gar nicht mehr wie lästig das sein kann, aber es gibt ja den Ausschalter. :D
    Soweit so gut, aber im November trotzdem ausführlichen Batteriecheck und Leerlaufdrehzahl muss ja auch noch geprüft werden.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • WB1 schrieb:


    wenn sich bei deiner Inspektion etwas ergibt wäre es nett wenn du es hier vermelden würdest.
    Inspektion erledigt, nichts im Fehlerspeicher, also auch keine Fehlersuche. Bei mir tritt dieses Problem nur auf wenn ich zu stark Gas gebe nach dem ersten Fahrzeug-Start eines Tages. Gebe ich nur leicht Gas tritt das Problem nicht auf.
    Dafür ist

    sihui schrieb:

    Bei mir ist die Batterieladung laut Anzeige auch immer nur zwischen 55 und 70 Prozent. Egal wie lange ich fahre.
    das Problem behoben worden. Frag mich bitte nicht was getauscht worden ist, aber die Batteriekapazität wird jetzt konstant zwischen 70 und 85 Prozent gehalten und je niedriger die aktuelle Batteriekapazität desto höher der Ladestrom (wie es sich ja auch gehört). Somit funktioniert auch Start/Stop wieder ohne Probleme.

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2, 6G-DDCT, UConnect 8.4, LED-Paket

  • Hallo Shui,
    danke für die Rückmeldung.
    Schade das die Werkstatt nichts gefunden hat, bei meinem tritt der Fehler zur Zeit nicht mehr auf, ist halt Sommer.
    Hatte das auch dem Jeep-Kundenservices gemeldet, die haben dann mit der Werkstatt telefoniert und soll dann im November nochmal genauer geprüft werden.
    Zur Batterieladung:
    Auch schade das die Werkstatt nicht weitergibt was gemacht wurde, das mit dem erhöhtem Ladestrom hört sich gut an.
    Hatte meine Batterie ja mal mit dem Ladegerät geladen und festgestellt das das nicht lange hält, der Renni mag nicht so recht laden oder die Batterie schwächelt.
    Ich werde mal schauen was die Inspektion im November bringt.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI Bis 11.2018 1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

  • WB1 schrieb:



    Hatte meine Batterie ja mal mit dem Ladegerät geladen und festgestellt das das nicht lange hält, der Renni mag nicht so recht laden oder die Batterie schwächelt.
    Dieses Phänomen hatte ich auch schon mal. Ich dachte mir...nur 70% Ladezustand, da lade ich doch mal mit meinem Ladegerät eine Nacht voll.
    Gesagt getan, am nächsten Morgen 100% alles super, nur ging das ziemlich schnell wieder auf 70-75% runter.
    Seitdem funktioniert die Ladestromanzeige nicht mehr, muss ich beim nächste Werkstattbesuch auch mal checken lassen.