Anzeige der Ladespannung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Anzeige der Ladespannung

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo,

    bei meinem 7 Wochen alten MY19 Benziner zeigt die Ladespannung von Anfang an keine Wert an, nur der rechte Batteriestatus. Wie sollte ich bitte verfahren?
    Bei dieser Gelegenheit noch eine nicht hierher gehörende Frage: Bei diesen doch noch moderat kalten Temperaturen verharrt das Getriebe die ersten ca. 200 m nur im 1. Gang, egal ob manuell oder Automatik. Das lässt sich erst bei forciertem Gasgeben ändern, also endlich in den 2. und dann zügig 3. Gang zu schalten. Extrem nervig, nicht nur wegen des Verbrauchs. Das kann ja heiter werden, wenn ich den WW erstmal dranhänge. Sicher am Anfang 50-60 l/100km?!?
    Aber dieses Phänomen lässt sich sicher nicht korrigieren. Diesel (welchen ich vorher gefahren habe (MB 200 CDI) kam wegen des mittlerweile 90%igen Stadt- und Kurzstreckenverkehrs nicht in Frage. Danke für Eure Geduld!

    Gruß und schönen Sonntag!

    Wolfgang

    Mein Renegade:

  • Hallo Wolfgang,

    auch bei meinem MY19 funktioniert die Ladeendspannung Anzeige nicht.

    Die Beobachtung die du mit dem Getriebe gemacht hast, ist leider auch Identisch.

    Gruß Michael

    Mein Renegade: Christine / Jeep Renegade MY19 Limited 1.3 T-GDI DCT / 180 PS / 4x4 / Farbe Granite Crystal/ Bereifung BFGoodrich A/T 225/65R17 / Trekfinder Höherlegung + 30Milimeter / Umrüstung auf Bilstein B6 (eventuell B8) Stoßdämpfer in Planung *** Meine Frau: Grey / Jeep Renegade MY20 Trailhawk 2.0 MultiJet / 170 PS / 4x4 / Farbe Sting Grey - noch alles Serie !!!

  • Ja, das neueste Update hat die Ladeendspannung Anzeige ruiniert.
    Das Verhalten der Automatik kann ja so wohl nicht in Ordnung sein. Was sagt denn die Werkstatt dazu?
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI

  • WB1 schrieb:

    Ja, das neueste Update hat die Ladeendspannung Anzeige ruiniert.
    Das Verhalten der Automatik kann ja so wohl nicht in Ordnung sein. Was sagt denn die Werkstatt dazu?
    Gruß Wilfried
    ....danke für Deinen Vorschlag, aber nach so kurzer Zeit der Neuwagenübergabe habe ich nat. noch nicht an Werkstatt-
    besuch gedacht. Meinte, es könnte vom System her ja so gewollt sein, wg. schnellerer "Durchwärmung oder -ölung" o.ä.

    Mein Renegade:

  • Hallo Wilfried,

    also ich habe nicht mit der Werkstatt drüber gesprochen, denn ich habe es als normal hingenommen, wenn gleich es wirklich nervig ist.



    Gruß Michael

    Mein Renegade: Christine / Jeep Renegade MY19 Limited 1.3 T-GDI DCT / 180 PS / 4x4 / Farbe Granite Crystal/ Bereifung BFGoodrich A/T 225/65R17 / Trekfinder Höherlegung + 30Milimeter / Umrüstung auf Bilstein B6 (eventuell B8) Stoßdämpfer in Planung *** Meine Frau: Grey / Jeep Renegade MY20 Trailhawk 2.0 MultiJet / 170 PS / 4x4 / Farbe Sting Grey - noch alles Serie !!!

  • Nun ja, ich fahre einen Renni mit Doppelkupplungsgetriebe und wenn ich die ersten 200 m nur im 1. Gang fahren müsste wäre das mehr als nervig.
    Wenn das normal sein sollte, gut das ich mich für das Doppelkupplungsgetriebe entschieden habe.
    Gruß Wilfried
    1.6 E-torQ Schaltgetriebe Longitude/Komfortpaket Erstzulassung 07/2016+PIONEER-MEDIACENTER-F88DAB/NAVI/Rückfahrkamera

    Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2 DDCT, Uconnect™ 8,4” NAVI