Warnleuchte Feststellbremse trotz abgeschaltet Motor

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Warnleuchte Feststellbremse trotz abgeschaltet Motor

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo ich habe ein kleines Problem mit meiner elektronischen Feststellbremse.
    Wenn ich meinen Rennie mit angezogener Bremse abstelle/ausschalte, bleibt die rote Warnleuchte an.
    Auch wenn ich den Wagen verriegele und die Alarmanlage aktiviere bleibt die rote Warnleuchte an.
    Habe es in meiner letzten Nachtschicht probiert und die Lampe war auch nach 4 Stunden noch an.
    Im laufenden Betrieb ist alles aus, deswegen gehe ich mal nicht von einem Defekt der Bremse aus.
    Stelle ihn jetzt immer im "P" ohne Feststellbremse ab.
    Ein und Ausschalten der automatischen Bremse brachte auch keinen Unterschied.
    Vielleicht hat hier ja schon mal jemand eine ähnliche Erfahrung gemacht. :1f609:
    Mein Rennie: 1,4l Multiar Limited, 170 PS, Benziner, Allrad, 9-Stufenautomat, Carbonschwarz, EZ 11/15, uconnect 6,5" Leder und jede Menge Technik-Schnickschnack :1f601: :1f601: :1f601:

    Mein Renegade:

  • Papi schrieb:

    Hallo ich habe ein kleines Problem mit meiner elektronischen Feststellbremse.
    Wenn ich meinen Rennie mit angezogener Bremse abstelle/ausschalte, bleibt die rote Warnleuchte an.
    Auch wenn ich den Wagen verriegele und die Alarmanlage aktiviere bleibt die rote Warnleuchte an.
    Habe es in meiner letzten Nachtschicht probiert und die Lampe war auch nach 4 Stunden noch an.
    Im laufenden Betrieb ist alles aus, deswegen gehe ich mal nicht von einem Defekt der Bremse aus.
    Stelle ihn jetzt immer im "P" ohne Feststellbremse ab.
    Ein und Ausschalten der automatischen Bremse brachte auch keinen Unterschied.
    Vielleicht hat hier ja schon mal jemand eine ähnliche Erfahrung gemacht. :1f609:
    also bei "rot" sollte man immer von einem Defekt ausgehen, wie viel km hast du drauf? Kann es sein, dass die hinteren Bremsbeläge an die Verschleissgrenze "anklopfen" ? Wurden die schon mal gewechselt? Ich würde auf jeden Fall mal bei Jeep oder Fiat vorbeifahren und nachfragen.

    Mein Renegade: MY19 Longitude 1.0 T-GDI 999 ccm 120 ps 8.4 uconnect davor 1,6l TorQ Longitude MY 16

  • Denke er meint einfach die rote Warnleuchte die halt anzeigt das die Handbremse angezogen ist.
    Normal tut sie das beim abstellen und starten des Autos und erlischt wenn alles runtergefahren ist.

    Evtl. schaltet irgendein Steuergerät nicht ab?

    Muss wohl im Zweifel mal in der Werkstatt ausgelesen werden.
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Compass: Trailhawk MY 19: Granite Crystal​, "volle Hütte", AHK, 'Cooper Discoverer AT3 4S' in 235/60 r17, Hundegitter. Mein Ex: Renegade Limited MY15

  • Hallo, meinte die rote Leuchte wenn die Bremse angezogen ist.
    Habe den Kundendienst beim Kauf machen lassen.... Sollte also eigentlich in Ordnung sein...
    Gestern habe ich ihn abgestellt, Bremse angezogen, Rennie ausgemacht, Lampe ist angeblieben.
    Habe dann eine Stunde später nach dem Gassigehen geschaut und die Lampe war aus.
    Werde auf jeden Fall mal bei den Netten von Jeep vorbeischauen.
    Mein Rennie: 1,4l Multiar Limited, 170 PS, Benziner, Allrad, 9-Stufenautomat, Carbonschwarz, EZ 11/15, uconnect 6,5" Leder und jede Menge Technik-Schnickschnack :1f601: :1f601: :1f601:

    Mein Renegade:

  • Inzwischen habe ich wirklich den Eindruck, dass "Derartiges" typisch für die aktuelle Jeep/Fiat-Elektronik ist:

    Irgendwann funktioniert irgendetwas nicht mehr so, wie es sollte. Da kann man dann probieren, probieren, probieren ... (und es ändert sich erstmal nichts). Läßt man das Auto dann aber mal eine Weile (mindest. 1 Stunde) komplett in Ruhe, geht's dann wieder.

    Habe ich jetzt auch 2x bei meinem neuen Cherokee so feststellen müssen.

    Solange man sich darauf verlassen kann, dass

    a) es dann irgendwann von selbst wieder geht
    und
    b) es nicht regelmäßig auftritt

    werde ich für meinen Teil wohl damit leben.
  • Papi schrieb:

    Hallo, meinte die rote Leuchte wenn die Bremse angezogen ist.
    Habe den Kundendienst beim Kauf machen lassen.... Sollte also eigentlich in Ordnung sein...
    Gestern habe ich ihn abgestellt, Bremse angezogen, Rennie ausgemacht, Lampe ist angeblieben.
    Habe dann eine Stunde später nach dem Gassigehen geschaut und die Lampe war aus.
    Werde auf jeden Fall mal bei den Netten von Jeep vorbeischauen.
    hast du Keyless entry und beim Gassigehen den Schlüssel dabei gehabt?

    nur so eine Idee.....

    Lass den Schlüssel man im Haus beim nächsten Gassi gehen

    Mein Renegade: MY19 Longitude 1.0 T-GDI 999 ccm 120 ps 8.4 uconnect davor 1,6l TorQ Longitude MY 16

  • Also das mit dem Keyless entry hatte ich schon gecheckt :1f609:
    War gestern bei meinem Jeepler und der hat gemeint wenn es mich nicht stört soll ich es so lassen, da das Licht ja nach einer Weile ausgeht, und ansonsten ja alles funktioniert.
    Hatte so den Eindruck, das es den netten Fachmann eher belustigt hat......
    Jetzt bleibt das Licht nur ab und zu an, geht nach ca. 30 bis 60 min. aus.
    Gestern haben dafür die Knöpfe am Radio "nachgeleuchtet", für ca. 30 min.
    Wenn man sich so durch das Internet liest, bekommt man schon den Eindruck das die Elektronik bei Jeep ein gewisses Eigenleben zu führen scheint :1f60e: :1f60e: :1f60e:
    Bin trotzdem immer noch total geflasht von den dem heißen Hobel :1f60a:
    Mein Rennie: 1,4l Multiar Limited, 170 PS, Benziner, Allrad, 9-Stufenautomat, Carbonschwarz, EZ 11/15, uconnect 6,5" Leder und jede Menge Technik-Schnickschnack :1f601: :1f601: :1f601:

    Mein Renegade:

  • Das nennt man in Neudeutsch "KI" (künstliche Intelligenz) :D
    Verkauft:[/u] Renegade Trailhawk , rot, Lichtpaket, Panorama-Schiebedach, AHK- Westfalia, Winterpaket. , Nachgerüstet: Zusatzbateriesystem 34AH über Trennrelays mit Bordsystem gekoppelt, Treckfinder Federn (+3 cm), 225/65 R17 AT-Reifen, 5mm Spurplatten, CB-Funk, MY15

    Mein Renegade: Winterreifen 215/65 R17 auf Proline 7x17 ET38