Panoramadach macht immer Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Panoramadach macht immer Probleme

      Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

      Moin
      Mein Jeep Renegade Longitude EZ 07.2017
      Mein Panoramadach Schiebedach macht immer wieder Probleme. War jetzt schon 3 mal in der Werkstatt. Die Führungsschienen wurden schon getauscht . Auch die Gleiter schon 2 mal. Immer wieder das selbe Problem , einmal durch die Waschanlage und schon geht das Dach nicht mehr zu. In der werkstatt heisst es immer , da war Dreck ( Laubreste etc ) in der Laufschine.
      Hat jemand das gleiche Problem ?

      Mein Renegade:

    • Flens schrieb:

      Moin
      Mein Jeep Renegade Longitude EZ 07.2017
      Mein Panoramadach Schiebedach macht immer wieder Probleme. War jetzt schon 3 mal in der Werkstatt. Die Führungsschienen wurden schon getauscht . Auch die Gleiter schon 2 mal. Immer wieder das selbe Problem , einmal durch die Waschanlage und schon geht das Dach nicht mehr zu. In der werkstatt heisst es immer , da war Dreck ( Laubreste etc ) in der Laufschine.
      Hat jemand das gleiche Problem ?
      Wenn du das ein Mal postest hätte es auch jeder gelesen, drei Mal ist vielleicht ein wenig zu viel und nicht besonders gern gesehen in Foren.

      Mein Renegade: MY19 Limited 1.3l T-GDI 110 kW(150 PS) 4x2, 6G-DDCT, UConnect 8.4, LED-Paket

    • Hi Leutz,

      mein Panorama Dach macht auch Probleme, ich kann es zurück fahren ohne Probleme aber zufahren klappt dann nicht mehr.
      Es fährt ein kleines Stück vor und dann öffnet es sich wieder. Mein Renni ist erst drei Jahre alt und richtig Schmutzig waren die Schienen auch nicht.
      Für Tipps und Anregungen bin ich jederzeit zu ?( haben :thumbsup: :1f44d:
      Da ich genaueres hier nicht lesen konnte frage ich nochmals explizit

      Mein Renegade: Jeep Renegade 1.4T 4x4 170Ps Limited

    • sihui schrieb:

      Flens schrieb:

      Moin
      Mein Jeep Renegade Longitude EZ 07.2017
      Mein Panoramadach Schiebedach macht immer wieder Probleme. War jetzt schon 3 mal in der Werkstatt. Die Führungsschienen wurden schon getauscht . Auch die Gleiter schon 2 mal. Immer wieder das selbe Problem , einmal durch die Waschanlage und schon geht das Dach nicht mehr zu. In der werkstatt heisst es immer , da war Dreck ( Laubreste etc ) in der Laufschine.
      Hat jemand das gleiche Problem ?
      Wenn du das ein Mal postest hätte es auch jeder gelesen, drei Mal ist vielleicht ein wenig zu viel und nicht besonders gern gesehen in Foren.
      Ich hätte gerne gesehen wenn er ein paar verwertbare Tipps bekommen hätte, dann wäre mir meine Frage Heute erspart geblieben :D

      Mein Renegade: Jeep Renegade 1.4T 4x4 170Ps Limited

    • Ralli schrieb:

      Hi Leutz,

      mein Panorama Dach macht auch Probleme, ich kann es zurück fahren ohne Probleme aber zufahren klappt dann nicht mehr.
      Es fährt ein kleines Stück vor und dann öffnet es sich wieder. Mein Renni ist erst drei Jahre alt und richtig Schmutzig waren die Schienen auch nicht.
      Für Tipps und Anregungen bin ich jederzeit zu ?( haben :thumbsup: :1f44d:
      Da ich genaueres hier nicht lesen konnte frage ich nochmals explizit
      bei 3 Jahren müsstest du doch noch Garantie haben, warum reklamierst du nicht?


      Es liegt sicher an schwergängiger Mechanik, kann viele Gründe haben, eventuell ungleiche Bewegung dadurch klemmt es.

      Die schwergängigkeit löst den einklemmschutz aus und das Dach fährt zurück.

      Schmieren ist keine gute Idee, das zieht nur mehr Schmutz an....

      Mein Renegade: MY19 Longitude 1.0 T-GDI 999 ccm 120 ps 8.4 uconnect davor 1,6l TorQ Longitude MY 16

    • Hatte auch schon ein paar Mal dass das Dach nicht schloss... es hilft den Schließen Knopf lange gedrückt zu halten. Dann geht das Dach Stück für Stück zu.

      Dann könnte eine Initialisierung helfen. Vorgehen steht im Handbuch.

      Ich hatte ihn auch schon mal in der Werkstatt. Die haben das Ganze gereinigt (war wohl "der halbe Wald" drin) und die Schienen etc wurden mit Silikonspray gefettet.

      Hatte dann wieder funktioniert. Denke aber dass das ganze Dach nochmal richtig justiert gehört.

      Mal sehe, was im Sommer passiert. Nutze das ja deutlich mehr als die Klimaanlage. Und da er noch Garantie hat bin ich entspannt.
      Grüße Alex


      P. S.
      Denkt an die Elektrolyte!

      Mein Renegade: Jeep Renegade "Upland" - MY 2017 - Command View - 4x4 Active Drive Low - 2.0 MJ - 140 PS - 9 AT - 5" Navi

    • Ralli schrieb:

      Die Initialisierung müsste eigentlich nach jeder Störung gemacht werden, aber ich hatte keine einzige Störung im Speicher, dass war auch sehr merkwürdig.
      Bin mir nicht sicher, ob das im Fehlerspeicher hinterlegt wird!

      Das mit den rauen Schienen ist ne interessante Info!!!! Berichte bitte mal weiter -werde mich im Sommer bzw. Frühjahr auch nochmal aktiv damit beschäftigen. Danke!
      Grüße Alex


      P. S.
      Denkt an die Elektrolyte!

      Mein Renegade: Jeep Renegade "Upland" - MY 2017 - Command View - 4x4 Active Drive Low - 2.0 MJ - 140 PS - 9 AT - 5" Navi