Start/Stop-Automatik

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Wie schon in anderen Beiträgen erwähnt scheint die konstante Anzeige von 14.0V ein Hinweis zu sein das die Batterie kein S/S unterstützt ( aus welchen Gründen auch immer ) . Nachdem ich die originale Mopar Batterie fuer Bj.2014 letzte Woche gegen eine VARTA Silver Dynamic AGM 12V/70Ah E39 getauscht hatte stellte ich überrascht fest das schon nach 500m Fahrt der Motor an der ersten Kreuzung ausging. Das hat er vorher noch nie gemacht seit er in unserem Besitz ist ( 3 Jahre ). Nachteil : Jetzt muss ich bei jeder Fahrt den S/S - OFF button drücken weil mich persönlich das S/S nur nervt. Der Grund fuer den Batterietausch war wegen vorauschauender Wartung , d.h. ich warte bei einer 5 Jahre alten Batterie nicht darauf das diese an einem kalten Wintermorgen ihren Dienst quittiert und ich dann Aufwand ohne Ende habe. Zur Spannung im Display kann ich noch berichten das diese dann von vormals konstant 14.0V ( alte Batterie ) nun mit der neuen Batterie ein dynamisches Laden anzeigt. Bei bergab Fahrt mit Motorbremse sehe ich 14.0V ... 14,7V ( = Laden ) , beim Beschleunigen dann eher 12,8V ... 13.5V ( nicht Laden )

    Gruss, desertgear

    Mein Cherokee:

  • Ich hab inzwischen gemerkt, wenn ich die Bremse nur leicht trete beim Anhalten greift S/S auch nicht. So kann ich am Stop Schild die S/S vermeiden.
    Man einer frisch Rot gewordenen Ampel kann ich hingegen durch stärkeres Treten und halten die S/S nutzten.
    Gruß
    Frank

    Mein Cherokee: Cherokee MY19 Limited - 2.2 MuliJet Active Drive I, Luxus-Paket, Winter Paket

  • Ich habe meine Batterie nun noch einmal komplett voll aufgeladen, allerdings hab ich vorher die Batterie am Minuspol abgeklemmt, also da, wo dieser "Intelligente-Batterie-Sensor" dran ist. Nachdem die Batterie voll geladen war, habe ich dieses Kabel wieder an den Minuspol angeschraubt. Das ist nun eine Woche her, seit dem arbeitet meine SSA reibungslos - bin gespannt, wie lange noch.

    Mit kommt es fast so vor, als speichere dieser IBS die niedrigste Batteriespannung und gibt ab diesem Zeitpunkt die Meldung weiter, dass die Batteriespannung zu niedrig ist und dass deshalb die SSA dann dauerhaft eben nicht mehr funktioniert.

    Mal sehen, was FCA in dieser Sache an meinen Händler an Infos raus gibt. Das Ticket ist nun seit zwei Wochen "unterwegs".
    Es gibt dreierlei Arten von Menschen:

    - die, die unbeweglich sind
    - die, die beweglich sind und
    - die, die sich bewegen!

    Mein Cherokee: Night Eagle II 2.2 MultiJet I 4x4 in Bright White - Technologiepaket, Winterpaket, AHK, Panoramadach

  • Ich habe meinen Freundlichen bei meiner letzten Inspektion einfach gebeten das Start&Stop Update nicht zu installieren.

    Meine Automatik bleibt immer aus. auch wenn ich das auto abstelle und morgens wieder starte - kann Sie allerdings auch anmachen und dann bleibt sie an - bis ich den knopf wieder druecke.

    also an alle die es dauerhaft aus haben wollen: vllt mal nichts ausbauen sondern den freundlichen SUUUPERfreundlich fragen ;)

    Mein Compass: 2.0 Multijet Active Drive Automatik (Diesel, 140PS)

  • EGOiST schrieb:

    also an alle die es dauerhaft aus haben wollen: vllt mal nichts ausbauen sondern den freundlichen SUUUPERfreundlich fragen ;)
    Eigentlich ist das eine unzulässige Veränderung. 99% der "Freundlichen" dürften das auch so sehen.

    Was für ein riesen Thema in der Autowelt. Ein einfacher Knopfdruck und die Autofahrer drehen schier durch. Über Zündschlüssel drehen / Start drücken oder Handbremse lösen beschwert sich irgendwie niemand. Na ja sonst wär's in den Foren auch langweilig. :D ;)

    Mein Cherokee: 2.2 Limited ADII MY2017

  • Möglicherweise sogar Steuerhinterziehung, weil genau dieser Tropfen Kraftstoff der durch die SSA eingespart wird, (theoretisch) zur günstigeren Besteuerung Euro 6 führt. Kein Witz! Beispiel: Smart Diesel Steuerbefreit, aber nur mit Conti Eco Reifen. Sind wir vom TÜV darauf aufmerksam gemacht worden.
    Gruß Hans

    Mein Cherokee: 2,2Ltr, 200 PS DPF und Euro 6

  • Natuerlich ist es Steuerhinterziehung.
    Aber bevor irgendwer hier an seinem Auto n Bauteil rausbaut und ne Fehlermeldung im Display hat, wollte ich den Tipp geben dass der freundliche einfach das Update nicht machen muss.

    Mein Auto ist so gekauft worden, ich habe nur dadrum gebeten KEIN update zu machen.


    Btw. die TPMS Problematik beim Compass ist ja auch am Gesetz vorbei - da beschwert sich auch keiner :D:D

    Mein Compass: 2.0 Multijet Active Drive Automatik (Diesel, 140PS)

  • EGOiST schrieb:

    Ich habe meinen Freundlichen bei meiner letzten Inspektion einfach gebeten das Start&Stop Update nicht zu installieren.

    Meine Automatik bleibt immer aus. auch wenn ich das auto abstelle und morgens wieder starte - kann Sie allerdings auch anmachen und dann bleibt sie an - bis ich den knopf wieder druecke.

    also an alle die es dauerhaft aus haben wollen: vllt mal nichts ausbauen sondern den freundlichen SUUUPERfreundlich fragen ;)


    der dürfte Sie nicht abgeschalten haben, sondern "nur" die Volthöhe auf 14 hochgestzt haben....damit ist sie strenggenommen nicht deaktiviert.....

    so macht man das bei anderen Modellen auch

    Mein Renegade: MY19 Longitude 1.0 T-GDI 999 ccm 120 ps 8.4 uconnect davor 1,6l TorQ Longitude MY 16

  • Chris1200 schrieb:


    der dürfte Sie nicht abgeschalten haben, sondern "nur" die Volthöhe auf 14 hochgestzt haben....damit ist sie strenggenommen nicht deaktiviert.....

    so macht man das bei anderen Modellen auch
    Die "14" wird in meinem Display auch immer angezeigt. Seit gestern Abend geht meine SSA auch wieder nicht. Am Morgen bin ich noch meine 13 km zur Arbeit gefahren, an jeder Ampel bzw. jedem Stop ging der Motor artig aus, sogar schon 100m nach meiner Abfahrt. Am Abend dann zeigte das Display kontinuierlich Stop/Start nicht bereit an, ebenso heute Morgen.

    Ich denke, dass ich keinen "Intelligenten Batterie Sensor" habe, sondern einen stockdoofen Batterie Sensor. An der Leistungsstärke der Batterie dürfte sich im Laufe des Tages in der Garage schließlich nichts verändert haben.

    Ich warte mal noch ab, ob ich vom Freundlichen noch einmal etwas höre in dieser Sache. Wenn nicht, werde ich bei FCA mal nachfragen, was aus dieser Sache bei denen gemacht wird.
    Es gibt dreierlei Arten von Menschen:

    - die, die unbeweglich sind
    - die, die beweglich sind und
    - die, die sich bewegen!

    Mein Cherokee: Night Eagle II 2.2 MultiJet I 4x4 in Bright White - Technologiepaket, Winterpaket, AHK, Panoramadach

  • desertgear2074 schrieb:

    Nachdem ich die originale Mopar Batterie fuer Bj.2014 letzte Woche gegen eine VARTA Silver Dynamic AGM 12V/70Ah E39 getauscht hatte stellte ich überrascht fest das schon nach 500m Fahrt der Motor an der ersten Kreuzung ausging. Das hat er vorher noch nie gemacht seit er in unserem Besitz ist ( 3 Jahre ).
    Ok, das würde ich ja auch machen. Die Situation ist unverändert, lade ich auf, funzt dabei Ding für eine gute Weile, irgendwann ist dann wieder nix.

    Nun war ich gestern zufällig bei ATU und habe mich Mal dort erkundigt. Der Mitarbeiter wirkte sachkundig und sagte, eine bessere (Stop/Start)-Batterie würde das Problem beheben. Einzig, ATU hat keine Batterie für diesen Wagen im Programm, mir bliebe also nur der Weg zum Händler - also Jeep. :1f602:

    Im Übrigen sagte er, müsse eine neue Batterie "angelernt" werden, was nur in einer Werkstatt gehen würde.

    Nun verrat mir bitte, hast Du Deine neue Varta anlernen lassen, selber angelernt oder ist das auch wieder Stuss?

    Noch eine Frage, wo finde ich Angaben zu der verbauten Batterie? Wie viel Ah, ist es eine StopStartBatterie oder nicht???
    Es gibt dreierlei Arten von Menschen:

    - die, die unbeweglich sind
    - die, die beweglich sind und
    - die, die sich bewegen!

    Mein Cherokee: Night Eagle II 2.2 MultiJet I 4x4 in Bright White - Technologiepaket, Winterpaket, AHK, Panoramadach

  • Pille schrieb:

    Nun war ich gestern zufällig bei ATU und habe mich Mal dort erkundigt. Der Mitarbeiter wirkte sachkundig und sagte, eine bessere (Stop/Start)-Batterie würde das Problem beheben. Einzig, ATU hat keine Batterie für diesen Wagen im Programm, mir bliebe also nur der Weg zum Händler - also Jeep. :1f602:

    Im Übrigen sagte er, müsse eine neue Batterie "angelernt" werden, was nur in einer Werkstatt gehen würde.

    Nun verrat mir bitte, hast Du Deine neue Varta anlernen lassen, selber angelernt oder ist das auch wieder Stuss?

    Noch eine Frage, wo finde ich Angaben zu der verbauten Batterie? Wie viel Ah, ist es eine StopStartBatterie oder nicht???
    Also laut Varta Homepage soll diese Batterie wohl passen:

    Silver Dynamic AGM 580 901 080

    Bei Fiat/Alfa/Abart ist laut Hersteller (damals 2016) kein Anlernen nötig gewesen. Ob es heute noch der Fall ist, weiß ich nicht, könnte aufgrund vom Energiemanagement aber sein. Aber sollte es nötig sein, denke ich ist das gegen eine Spende möglich.
    Gruß
    Frank

    Mein Cherokee: Cherokee MY19 Limited - 2.2 MuliJet Active Drive I, Luxus-Paket, Winter Paket

  • andiausHN schrieb:

    Am besten du lässt dir in ein paar Komplettangebote machen.
    Dabei aber das Sauerstoffzelt nicht vergessen. Meiner bekommt am Mittwoch eine neue Batterie, Kostenpunkt schlappe 580,- zzgl. Einbau und Anlernen. IBS muss auch neu kalibriert werden, dauert 9 Stunden (Auto darf nicht gestartet werden). Also Leihwagen für 2 Tage gebucht. Inkl. Mehrwertsteuer wird‘s wieder an die 1000,- Euro rangehen, geheiligt sei die Garantie.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White

  • Ich kann mir das ehrlich gesagt nicht ganz vorstellen.
    Das würde ja bedeuten, dass man nach jedem Abklemmen der Batterie beim Händler vorstellig werden müsste um die Batterie anzulernen. Ich habe meine 2 Mal abgeklemmt und die Start Stop geht (leider)... die richtige Ladung und Aussentemperatur vorausgesetzt.

    Mein Renegade: MY19 Longitude 1.0 T-GDI 999 ccm 120 ps 8.4 uconnect davor 1,6l TorQ Longitude MY 16

  • Bei meinem 50.000 km Bericht habe ich ja die absolute Zuverlässigkeit meines Indianers gelobt und auch noch um die Selbstheilungskräfte desselben ergänzt.

    Genau am Neujahrstag um 10.45 h verließen sie ihn.
    Wir wollten unseren Hund aus der „Silvester-Betreuung“ abholen und der KL gab keinen Mucks von sich.
    Des nachts hat er uns noch problemlos von der Party nachhause gebracht.
    Blöd auch, das der Jeep in der Einfahrt vor der Garage stand und somit unseren Zweitwagen blockierte.
    Mein Jumpstarter hat - warum auch immer - den Jeep auch nicht zum Starten bewegen können (wie Toy hier einst auch schon einmal gemutmaßt hat), obwohl er unserem Audi und meinem Mopped mit damals alten Batterien bereits mehrfach hervorragend auf die Sprünge geholfen hat.
    Also: ADAC angerufen.
    Nach einer Stunde war er da. Starthilfe gegeben und der Jeep lief. Habe dann gleich eine größere Runde gedreht und er sprang dann die nächsten Tage (bis zum vom ADAC angeratenen Batteriewechsel) wieder einwandfrei an. Ich denke, nach 5 Jahren kann man als Kurzstreckenjunkie und Draußenparker auch einmal eine Starterbatterie erneuern. Wäre ich so vorausschauend wie desertgear gewesen, hätte ich mir diesen peinlichen Auftritt allerdings ersparen können, wobei es noch Glück im Unglück war, dass mir das Ganze auf dem eigenen Grundstück und nicht irgendwo in der Pampa passiert ist.
    Soweit die aktuelle Vorgeschichte.

    Bezug nehmend auf diesen Thread hier kann ich feststellen, dass die SSA bei mir nach dem ersten Jahr (BY 2014/MY 2015) auch nur noch sporadisch funktionierte. Meistens kurzzeitig nach Langstrecken, ansonsten nicht.
    Meistens zeigte mir die Spannungskontrolle auch fix 14 V an. Nur auf meiner letzten „Warmfahrt“ (nach dem ADAC-Start) konnte ich Bewegungen beobachten, die völlig losgelöst vom Gaspedal stattfanden. Von 12,x - 14,7.

    Um mir Toys teure Erfahrungen zu ersparen bin ich - trotzdem ich noch bis April Garantieverlängerung habe - mit meinem Eigentumsauto (no Leasing) zur freien Werkstatt meines Vertrauens (wo ich schon beim Bremsen-/Scheibenwechsel ca. 1.000 € gegenüber der Fachwerkstatt gespart hatte) und habe mir nach den Vorgaben aus dem Kfz-Schein eine neue Batterie besorgen lassen. Alles in allem habe ich ca. 260 € bezahlt. Davon waren 21 € Arbeitslohn für den Austausch der Batterie und ein Auslesen des Fehlerspeichers. Der Rest entfiel auf Batterie und MwSt.
    Von Anlernen war da keine Rede. Meine Frau fuhr zum vereinbarten Termin hin und war eine Stunde später wieder mit neuer Batterie daheim. Alles funktioniert wie gewohnt, nur die SSA konnten wir noch nicht ausprobieren, da wir seit dem Batteriewechsel nur kurze Ortsfahrten vorgenommen haben.
    Ich werde hier weiter berichten.

    Sollte die SSA nun mit neuer Batterie auch nur wieder kurzzeitig funktionieren (obwohl die obligatorischen Parameter alle erfüllt sind) werde ich diesen komischen Sensor mal checken lassen.
    Ich bin ja ein extremer Kurzstreckenfahrer (1,5 km zum Büro), und erwarte nicht, dass die SSA hier im Ort ständig funktioniert (muss sie auch nicht), aber nach echten Langstrecken sollte sie doch länger als einen Tag funktionieren. Jetzt schauen wir mal!
    ich persönlich denke, dass die werkseitig verbaute Batterie eher ein Bug als ein Feature war, auch wenn sie 5 Jahre lang mein Auto treu und problemlos gestartet hat.
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz