Uconnect Übertragung...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Uconnect Übertragung...

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hallo an alle..

    Meine Uconnect Daten werden nicht übertragen (siehe Bild). Letztstand im März, seither keine Übertragung.

    Bevor ich bei FCA Anfrage, weiß wer was dazu warum das nicht übertragen wird ?



    Mein Handy (Huawei P30 pro) verbindet sich anstandslos mit dem Auto.
    Auch das telefonieren inkl. der Kontakte anzeigen am Bildschirm, funktioniert tadellos...
    Also an der Verbindung hängt es nicht...
    :023: Überraschungen sind die Würze des Lebens... :beifall:

    Mein Auto: Jeep Compass Limited, 170 PS, Automatik, Benziner, Uconnect 8,4 Navi.

  • Uconnect Übertragung...

    Swi11 schrieb:

    Hallo an alle..

    Meine Uconnect Daten werden nicht übertragen (siehe Bild). Letztstand im März, seither keine Übertragung.

    Bevor ich bei FCA Anfrage, weiß wer was dazu warum das nicht übertragen wird ?



    Mein Handy (Huawei P30 pro) verbindet sich anstandslos mit dem Auto.
    Auch das telefonieren inkl. der Kontakte anzeigen am Bildschirm, funktioniert tadellos...
    Also an der Verbindung hängt es nicht...


    Nach abstellen des Motors gibst du Uconnect noch Zeit die Daten zu senden? Oder steigst du sofort aus ? Auf dem screen im Auto müsste dann stehen, dass er die Daten übertragen hat. Wenn du in der Uconnect App bist... Was kommt da bei dir ?


    Gesendet von iPhone mit Tapatalk

    Mein Compass:

  • @braunger: einmal kam so eine Meldung mit dem Hinweis “Daten können nicht übertragen werden“.
    Stand ca. für eine Sekunde am Display.

    Das tritt erst seit März auf, früher hat er ja was übertragen. Und ja, nach dem abstellen des Motor, schnall ich mich ab und steige aus.
    Aber eine Meldung hat er sonst noch nie gebracht..
    :023: Überraschungen sind die Würze des Lebens... :beifall:

    Mein Auto: Jeep Compass Limited, 170 PS, Automatik, Benziner, Uconnect 8,4 Navi.

  • Toy4ever schrieb:

    braunger schrieb:

    Auf dem screen im Auto müsste dann stehen, dass er die Daten übertragen hat
    Sowas kam bei mir noch nie, seit ich den Compass habe.
    Bei mir steht nach dem abstellen des Motors auch ab und zu "Bitte warten, Daten werden übertragen". Dauert in der Regel 2-3 Sekunden.
    Die Aktualisierung der Daten macht er bei mir aber auch nur, wenn er Lust hat.
    @Swi11: ich lasse regelmäßig auf meinem Smartphone über Gerätewartung die Apps, die im Hintergrund laufen, schließen. Da ist auch uConnect dabei. Danach hat er meist keinen Bock mehr, die Daten zu übertragen.
    Starte das nächste mal, bevor du fährst, die App auf deinem Handy und lass sie einfach an. Nach der Fahrt erfolgt bestimmt wieder eine Aktualisierung.

    Mein Auto: 2018er Compass Ltd. 4x4 in Laser Blue, 170 PS Benziner mit 9-Gang-Automatik, Park-, Premium- u. Sichtpaket und 2010er Dodge Caliber SXT

  • @Germaneon: nein leider nicht, das habe ich auch schon probiert.
    Am Handy starte Uconnect automatisch sobald der Motor/Zündung gestartet wird. das habe ich schon überprüft.
    Noch was: ich navigiere seit einem Monat nur mehr über das Handy mit „AndroidAuto“. Das startet auch automatisch. Allerdings ist das per USB verbunden.
    Aber auch, wenn ich ohne Navi fahre und nur über Bluetooth verbunden bin, starten beide Programme am Handy. Und zwar sofort, wenn ich starte....
    :023: Überraschungen sind die Würze des Lebens... :beifall:

    Mein Auto: Jeep Compass Limited, 170 PS, Automatik, Benziner, Uconnect 8,4 Navi.