Entladung der Batterie

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Entladung der Batterie

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hi,

    habe einen Compass Modelljahr 2018.

    Habe es wiederholt dass die Batterie nach 2 Tagen (-2C°) entladen ist und er nicht mehr startet. Beim ersten Mal total tod, kam dann nur mir Notschlüssel rein und jetzt hat man gehört, dass er zu starten versucht, aber nicht.
    Fahre immer eine Strecke von 60/90km bevor er in den Ruhemodus geht.
    Typischen Verbraucher, die ich direkt beeinflussen kann, sind ausgeschaltet - also kein Standlicht, keine Innenbeleuchtung.
    Falls wichtig: ist automatik, diesel...

    Habt ihr eine Idee woran das liegen kann bzw. es ein bekanntes Problem?

    Danke vorab,

    JAM

    Mein Compass:

  • Das ist bis jetzt noch kein bekanntes Fehlerbild beim Compass. Da fährt wohl irgend ein Steuergerät nicht herunter und zieht munter Strom ab. Da muss wohl die Werke ran und den Fehler suchen. Good Luck.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White

  • Toy4ever schrieb:

    Das ist bis jetzt noch kein bekanntes Fehlerbild beim Compass. Da fährt wohl irgend ein Steuergerät nicht herunter und zieht munter Strom ab. Da muss wohl die Werke ran und den Fehler suchen. Good Luck.

    korrekt, bei 60/90km müsste die Batterie voll geladen sein, wenn du den "Bock" abstellst und dann sollte die Batterie locker 10 bis 14-Tage
    durchalten..

    Ergo, da schaltet ein Steurgerät nicht ab..
    Entweder selbst suchen, oder in die Werkstatt bringen
    .....Aoerdynamik ist was für Ingenieure die keine Motoren bauen können... Enzo Ferrari

    Mein Grand Cherokee: 2014 SRT 6.4 "Black Vapor", Alfa Romeo 156 GTA, Fiat 500 "Lounge"

  • Entladung der Batterie

    Bei meinen Compass war es auch so. Zwei Tage stehenlassen und ich musste den Abschlepper zum Fremdstarten anrufen. Als mir das zu extrem würde, bin ich in die Werkstatt gefahren. Die Batterie wurde ausgetauscht und seit dem keine Probleme mehr. Ladezustand bewegt sich immer bei 78% bis 85% laut Radiodisplay. Ladespannung bei 14.6V.

    Gesendet von meinem COR-L29 mit Tapatalk
    Mein Jeep : Compass Longitude 1.4 Bright White, Business Paket, Funktionspaket, Winterpaket
  • Meine Batterie dümpelt so zwischen 60 - 70 % rum. Bis auf die Start/Stopp-Automatik, die deswegen nicht funktioniert, habe ich noch keine Ausfallerscheinung. In der Werkstatt vorhin, ich wollte auf Garantie eventuell eine neue Batterie haben, wurde erklärt, dass das durchaus normal sei, wenn der Wagen mal länger gestanden hat und dazu viel Stadtverkehr gefahren wird - die Lichtmaschine wird das nie schaffen, im Gegensatz zu früherer Technik. Da frag ich mich!
    Ich solle mal mehrere Tage die Batterie an ein Ladegerät hängen - kaufe ich mir ja nicht extra, wenn die mir ne schwache Batterie verkauft haben. Garantiefall liegt übrigens nicht vor, da keine Ladeprotokolle vorhanden sind, die den Ladezustand beim Verkauf belegen würden! X( Zumindest wollen die mir während der anstehenden Inspektion ein paar Prozente auf die Batterie schmeißen.

    Mein Compass: MY17 Limited 1.4l MultiAir 125 kW JazzBlue

  • SKIK schrieb:

    Ich solle mal mehrere Tage die Batterie an ein Ladegerät hängen
    Das kannst du dir sparen, hab ich mal prophylaktisch gemacht. Das Ladegerät hat mich nur fragend angesehen, was ich denn von ihm will, denn die Batterie war voll. Der Compass zeigt je nach Tageslaune irgendwas zwischen 48 - 60%. Mit Ausnahme von Start/Stopp funktioniert alles, es gibt auch keine Startprobleme. Für mich eindeutig ein Fehler in der Jeep Elektronik.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White

  • Toy4ever schrieb:

    Das kannst du dir sparen, hab ich mal prophylaktisch gemacht. Das Ladegerät hat mich nur fragend angesehen, was ich denn von ihm will, denn die Batterie war voll. Der Compass zeigt je nach Tageslaune irgendwas zwischen 48 - 60%. Mit Ausnahme von Start/Stopp funktioniert alles, es gibt auch keine Startprobleme. Für mich eindeutig ein Fehler in der Jeep Elektronik.
    Das ist ja interessant - da ist der Ladezustand also besser als angezeigt. Danke für die Info.

    Mein Compass: MY17 Limited 1.4l MultiAir 125 kW JazzBlue

  • SKIK schrieb:

    da ist der Ladezustand also besser als angezeigt.
    Ich sehe das auf jeden Fall so. Mein Compass wird täglich gefahren, auch viele Langstrecken. Wenn man den Ladestrom verfolgt, langweilt sich die Lichtmaschine zu Tode. Neulich habe ich den Compass mit 48% in der Garage abgestellt und eine Woche stehen lassen. Als ich wieder kam, sprang er klaglos an und hatte immer noch 48%. Die Auswertung vom IBS ist seit der Update-Runde im November völlig balla balla.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White