Rückfahr warner Sensoren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rückfahr warner Sensoren

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Habe irgendwie Probleme mit den Rückfahrwarner.
    Irgendwie sprechen die so langsam an das ich bereits einschlage Kontakt habe bis da was piepst.
    ich meine damit nicht den Abstand zur Wand sondern wenn man zügig fährt .
    man muss regelrecht rum schleichen dann gehen sie richtig .
    wenn man einsteigt startet und sofort rückwerts fährt zügig schlägt man erst ein und dann piepst es.

    Ist das weil das ganze System erst hochfährt und testet ? habt ihr das auch ???
    Chrysler und Jeep Fan
    Hatte 15 Jahre einen Pt Cruiser mit dem ich sehr zufrieden war
    außerdem fahre ich noch seit 2005 einen Lancia Ypsilon der auch super funktioniert

    Seit 2016 Jeep Renegade auch super zufrieden. :023: :023: :023: :023: :023:

    Mein Renegade: Longitude Colorado Red 2,0 4WD 6MT Komfort Pluß

  • Du bist zu früh zu schnell unterwegs. lass dem System Zeit
    Ich pfeife auf den Prinzen, ich nehme das Pferd den Jeep


    Renegade MY16 Limited 2.0l MultiJet 4WD 6MT
    Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket,Panoramadach und natürlich in Solar Yellow

    Mein Renegade: Renegade MY16 Limited 2.0l MultiJet 4WD 6MT Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket, Panoramadach und natürlich in Solar Yellow

  • Das ist mir allerdings auch schon aufgefallen. Beim Vorgänger des Renegade (ein Octavia RS) ging das pipsen sofort los, wenns rückwärts an ein Hindernis ging. Das ist beim Renegade leider nicht so. Wenn man zügig rückwärts fährt, ist man schon am Hindernis dran, bevor er einen Ton von sich gibt.

    Mein Renegade: Jeep Renegade Trailhawk, Farbe: anvil, Uconnect Live VP4 navigation: 6,5", BF Goodrich KO2 225/65 R17

  • Naja, ein paar Sekunden kann/ sollte man dem System schon kurz geben um hochzufahren bevor man losbrettert ;) .
    Die Kamera braucht übrigens auch kurz bis sie zur Verfügung steht (hatte da auch schonmal ne Verzögerung von ein - zwei Sekunden als ich eilig los wollte).

    Ist halt ein rollender Computer, deswegen nach dem Starten kurz Zeit zum booten geben und alles ist gut :023: .
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Ist wie mit Windows kurz nach dem Starten, optisch schon da aber klickt man was an ...
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Brauchst Du ein Fluchtauto??? Bei mir läuft alles gut. Einsteigen, anmachen rückwärtsfahren. Man sollte trotz der ganzen Warngeräte immer mal in den Spiegel schauen.

    Mein Auto: Jeep Cherokee Limited 4x4, 170 PS, (wunderschönes) True Blue, Vesuvio Nappa-Leder, 9-Gang Automatik, Panorama, Navi, Assistenz...und Sitzbelüftung:-)

  • Das sich das Handy verbindet geht bei mir unterschiedlich schnell.
    Mal ist es sofort da, mal dauert es kurz.... ich glaube nicht das es damit zusammenhängt.
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Bei mir piept es vorne und hinten und seitlich. Und das relativ schnell.
    Ins Auto, startknopf gedrückt. Es piept von der Seite. Rückwärtsgang rein, Kamera springt an, oder auch nicht gleich weil das uconnect hoch fährt. In Sekunden. Dann ist alles da.
    Ich pfeife auf den Prinzen, ich nehme das Pferd den Jeep


    Renegade MY16 Limited 2.0l MultiJet 4WD 6MT
    Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket,Panoramadach und natürlich in Solar Yellow

    Mein Renegade: Renegade MY16 Limited 2.0l MultiJet 4WD 6MT Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket, Panoramadach und natürlich in Solar Yellow

  • So ist es, das Uconnect muss startklar sein :023: .
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Mir ist aufgefallen das es immer passiert wenn meine Tochter und ihre Freundin mit dabei ist gestern war es auch
    wieder so . Habe dann gefragt alle hatten Blutohs an . Also 3 mal Bluthus
    da ist überhaupt kein verlass mehr auf das System.
    Chrysler und Jeep Fan
    Hatte 15 Jahre einen Pt Cruiser mit dem ich sehr zufrieden war
    außerdem fahre ich noch seit 2005 einen Lancia Ypsilon der auch super funktioniert

    Seit 2016 Jeep Renegade auch super zufrieden. :023: :023: :023: :023: :023:

    Mein Renegade: Longitude Colorado Red 2,0 4WD 6MT Komfort Pluß