Korrosion am Falz der Motorhaube

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Korrosion am Falz der Motorhaube

      Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

      Heute habe ich am Falz der Motorhaube vorne 3 Aufblühungen festgestellt. Hier scheint das Blech nicht richtig entfetten worden zu sein.
      Das Auto ist nun 2 Jahre alt, war vor 2 Tagen zum 2 jährigen Kundendienst in der Werkstatt und die haben das nicht gemerkt.
      Habe das heute festgestellt, als ich mal unter die Motorhaube gesehen habe. Der Kilometerstand jetzt, 23800 km.

      Wer hat dies bei sich auch schon festgestellt und wie hat die Werkstatt reagiert und wie wurde der Schaden behoben?
      Habe natürlich heute sofort schriftlich meinen Garantieanspruch geltend gemacht.
      Bilder
      • DSC01953.jpg

        42,52 kB, 800×600, 226 mal angesehen
      • DSC01955.jpg

        50,82 kB, 800×600, 137 mal angesehen
      • DSC01956.jpg

        80,3 kB, 800×600, 190 mal angesehen
      • DSC01962.jpg

        73,27 kB, 800×600, 196 mal angesehen
      • DSC01963.jpg

        51,76 kB, 450×600, 142 mal angesehen
    • Habe noch nicht gehört, dass die Motorhaube aus Alu sein soll. Diese Aufblühungen waren auch noch nicht da als er neu war.
      Nun ich habe meinen Garantieanspruch angemeldet und werde mal sehen was man mir antwortet.

      Ich denke, dass das aber wahrscheinlich nicht die einzigen Stellen sind, habe diesbezüglich auch nicht geschaut, weil ich nicht dachte, das nach 2 Jahren sich schon sowas einstellt. Nun muss ich mir halt mal alles mal genauer ansehen, den die Garantie für Lackschäden ist nach 2 Jahren um.
      Dann gibt es nur noch die Durchrostungsgarantie mit 7 Jahren, da müssen dann Löcher entstanden sein, Rostaufblühungen gelten da nicht.
    • Ich mein auch das das (aber schon vor ner ganzen Weile) hier mal Thema war das die Haube aus Alu ist.

      Bisher ist mir bei meinem noch nichts dergleichen aufgefallen, allerdings habe ich bisher (natürlich auch auf Grund des Alters/ ebenfalls etwas über zwei Jahre und ca. 30000 Km) auch noch nicht explizit nach Rost geschaut.
      Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

      Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

    • Lack Garantie gilt bei meinem laut Garantie und Serviceheft nur 2 Jahre. Nun den Test mit dem Magneten werde ich morgen mal machen.
      Na, vielleicht sind denen die Alubleche ausgegangen und dann haben die mal Blech in die Presse getan ;( :whistling: . Ich werde morgen berichten ob ALU oder Blech.
      Das Schadensbild kann bei Alu eigentlich nicht auftreten, es sei denn anhaftende Verschmutzung wurde mit einlackiert, aber da hätte ich es schon früher bemerkt, denn ich wasche auch die Motorhaube von innen und da ist mir bisher nichts aufgefallen.
      Es ist jedenfalls ärgerlich, wenn man alles gut pflegt und dann kommt sowas.
    • Oh, bei Jeep ist die Lackgarantie tatsächlich nur 2 Jahre. Beim Alfa 159 gab es 3 Jahre, da hatte ich ein ähnliches Problem an der Heckklappe, war sogar ein Serienfehler. Ich habe es damals 4 Monate zu spät gesehen und hätte die Reparatur selbst bezahlen sollen. Ich habe dann dem Händler gesagt, dann kann er den Kaufvertrag für den Freemont gleich wieder zerreißen, plötzlich ging es auf Kulanz.

      Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White

    • ich war gerade in der Garage und habe den Test mit dem Magneten gemacht. Er hält nicht auf der Motorhaube.
      Also demzufolge Aluminium. Auf dem Kotflügel hält er.

      Nun, habe ich gelesen, das es auch bei Alu zu Ausblühungen kommen kann. Es bildet sich dann eine weiße Oxidschicht, ist auch bei Alufelgen ab und an zu beobachten. Das wird wohl die Ursache sein. Wenn man nun diese Ausblühungen abkratzt, so müsste eine weiße Schicht zum Vorschein kommen. Nun das lasse ich mal lieber, da soll sich nun die Werkstatt drum kümmern.
    • Habe denen gestern schon per Mail meine Garantieansprüche kundgetan.
      Morgen werde ich auch früh gleich anrufen und nachmittags in die Werkstatt fahren.
      Werde dann am Abend berichten. Nun wenn die Motorhaube aus Alu ist ist es Oxidation, also hat die Lackierung einen Riss bekommen, was man auch auf den Bildern sieht und da ist Salzwasser eingedrungen und dann gehst los mit der Oxidation.
    • Zum Glück ist es von außen nicht zu sehen, obwohl es ziemlich Randseitig erscheint.
      Viel Erfolg und hoffen wir mal, dass sich der Händler und Jeep nicht so anstellt.
      Ist ja offensichtlich ein Problem unter dem Lack ... ist doch ein versteckter Mangel !?
    • Habe soeben bei mir mal kontrolliert - alles sauber lackiert und keinerlei Aufblühungen oder ähnliches.
      Allerdings ist immer noch jede Menge Sand-Lehm Gemisch vorhanden - insbesondere an der Spritzwand und im unteren Bereich. Vielleicht wäre doch mal eine Motorraum-Wäsche angesagt...

      Gruß Pete
      gesendet von Pete
      My Omaha Orange
      new-jeep-forum.de/gallery/imag…e5a1fdde6e61433d956189d31
      Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

      Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange