Probleme und Lösungen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    :schock: Rennfahrerin

    Ihr hättet besser einen Porsche kaufen sollen :rotfl:
    Ich pfeife auf den Prinzen, ich nehme das Pferd den Jeep


    Renegade MY16 Limited 2.0l MultiJet 4WD 6MT
    Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket,Panoramadach und natürlich in Solar Yellow

    Mein Renegade: Renegade MY16 Limited 2.0l MultiJet 4WD 6MT Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket, Panoramadach und natürlich in Solar Yellow

  • Kami_01 schrieb:

    So reih mich mal ein hier. Auch wenn´s weniger ist

    JEEP Compass OE ,Benziner 170PS ,chrystal Granit mit Winterpaket

    Elektronik

    [offen] Scheinwerfer vorn beschlagen rechts und links
    [offen] Heckleuchte links ( natürlich hinten :D ) beschlagen

    Karosserie

    [offen] Dachkonsole locker

    Getriebe

    [offen] unlogische Schaltvorgänge
    [offen] sehr "unruhig" an der Ampel
    [offen] Beim einlegen von "R" kräftiges Rucken (macht mir im Moment am meisten sorgen, bin schon immer ganz nervös beim Einparken)



    Für alle oben genannten Probleme existiert bereits eine Mängelanzeige und ein Termin am 8. Januar . Auto muss 4 Tage in der Werkstatt bleiben da das Getriebe ausgebaut wird. Scheinwerfer und Heckleuchte werden ausgebaut und die Belüftung geprüft . Wenn das Problem weiter besteht bekommt ER neue. Dachkonsole fehlt nur ein Befestigungsclip

    Ersatzwagen (JEEP COMPASS MY18) wird Kostenlos zur Verfügung gestellt.

    Scheint ich hab nen "guten" Händler erwischt der auch Prompt und Schnell reagiert wenn was ist.
    Kurzes Update


    Dachkonsole wurde wieder anständig befestigt.
    Heckleuchte wird auf garantie getauscht.
    Getriebe bekommt eine Rekalibrierung
    Frontscheinwerfer wurden getrocknet und die belüftung geprüft.

    Trotzdem steht er noch bis Dienstag in der Werkstatt .

    Bis dahin hab ich ja noch den Ersatzwagen........AN DEN MIR HEUT SO EIN VOLLPFOSTEN DIE TÜRE REINGERAMMT HAT :cursing: und natürlich das weite gesucht hat....habs erst heute nachmittag gemerkt. Auto stand krankheitsbediengt schon 2 Tage aufm Parkplatz. Könnt grad ausflippen. Der ersatzwagen kost mich selber ja nix aber bei schäden ne SB von 150 öcken

    Mein Compass: ​​o_I​ ​0000000 I_o​ MY17 Limited ,Opening edition mit Winterpaket,170 PS ,chrystal-granit

  • :cursing:
    Doll reingerammt und einfach ohne jegliche Nachricht, geschweige Polizei, abgehauen?
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Kami_01 schrieb:

    aber bei schäden ne SB von 150 öcken
    Da kommst du direkt noch günstig weg. Der Ersatzwagen, den ich die Woche hatte, war mit 1000,- Euro SB versichert. Auf der anderen Seite kannst du ja noch froh sein, dass es nur den Mietwagen getroffen hat. Stell dir vor, auf dem Parkplatz hätte dein Compass gestanden.....

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White - 100% unverbastelt

  • So meine Windrose heut wieder bekommen.

    Heckleuchte ...neu
    Frontscheinwerfer .....trocken
    Getriebe......man mag es kaum glauben.....Ab Werk schon mit der doppelten Ölmenge gefüllt :schock:
    Hoffe mal das hatte keine negativen Auswirkungen.

    Mein Compass: ​​o_I​ ​0000000 I_o​ MY17 Limited ,Opening edition mit Winterpaket,170 PS ,chrystal-granit

  • Sind denn jetzt damit deine o.g. Probleme (unlogisches Schalten, unruhig an Ampel und Rucken bei Einlegen von R) bezügl. des Getriebes weg?
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Kami_01 schrieb:

    Getriebe......man mag es kaum glauben.....Ab Werk schon mit der doppelten Ölmenge gefüllt
    ist ja interessant... wie haben die das denn gemacht? Getriebeöl wird doch am Getriebe meist "horizontal" eingefüllt bis "voll". Da die doppelte vorgeschriebene Menge hinein zu bekommen stelle ich mir schwierig vor. Allerdings ist beim Getriebe ein bisschen zu viel Öl definitiv besser als ein bisschen zu wenig.

    Wenn das inzwischen anders ist, lasse ich mich natürlich gerne belehren.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…c798ede1b359fb0da7038b404
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Also schaltung und verhalten an der Ampel ist schon angenehmer als vorher. :D Kein vibrieren mehr im Stand. Rückwärtsgang geht ohne rucken rein.Bisher zufrieden auf die 3 km. :023:
    Wie die das reinbekommen haben weiss ich auch nicht . ?( ....kann nur weitergeben wies mir der meister gesagt hat 8o . Wurde auch an FCA gemeldet. Vielleicht geschieht die befüllung ja nicht über die Ablassschraube......wo wir mal wieder bei der Endkontrollgeschichte angekommen sind. :cursing:

    Mein Compass: ​​o_I​ ​0000000 I_o​ MY17 Limited ,Opening edition mit Winterpaket,170 PS ,chrystal-granit

  • Pete schrieb:

    wie haben die das denn gemacht? Getriebeöl wird doch am Getriebe meist "horizontal" eingefüllt bis "voll".
    Die Erstfüllung wird bestimmt noch vor der Montage irgendwo gemacht. Und das mit Sicherheit auf der Seite liegend, damit es einfacher und schneller geht.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White - 100% unverbastelt

  • Toy4ever schrieb:

    Die Erstfüllung wird bestimmt noch vor der Montage irgendwo gemacht. Und das mit Sicherheit auf der Seite liegend, damit es einfacher und schneller geht.
    Ja, das denke ich auch. Mit meinem Meister habe ich das Problem niedriger Getriebeölstände vor der ersten Durchsicht auch besprochen. Ich habe verlangt, dass so viel Getriebeöl aufgefüllt wird, wie geht... da passten wohl noch einmal zwischen 25 und 30 % der Füllmenge hinein - sowohl vorne wie auch hinten. Dass sich das bei zigtausend Autos für den Konzern vordergründig lohnt, scheint doch klar zu sein...

    Wenn das Auto auf der Hebebühne gerade ist, kann man normalerweise auffüllen, bis wieder etwas herausläuft / nichts mehr hineingeht, da das Einfüll-Loch auch gleichzeitig Maximalfüllhöhe entsprechen sollte.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…c798ede1b359fb0da7038b404
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • In Kamis Fall war wohl viel zu viel ÖL drin, da hatten sie vermutlich ein Problem bei der Dosieranlage. Normal wird im Werk kein Tropfen mehr als nötig eingefüllt, spart auch ein paar Tausender im Jahr.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White - 100% unverbastelt

  • Toy4ever schrieb:

    In Kamis Fall war wohl viel zu viel ÖL drin,

    Kami_01 schrieb:

    Getriebe......man mag es kaum glauben.....Ab Werk schon mit der doppelten Ölmenge gefüllt

    Kami_01 schrieb:

    Vielleicht geschieht die befüllung ja nicht über die Ablassschraube
    Wie gesagt: im waagerechten Zustand des Fahrzeuges ist "zuviel" eigentlich gar nicht möglich und die Befüllung erfolgt auch nicht über die Ablassschraube, die an der untersten Stelle des Getriebegehäuses sitzen sollte. Die Öffnung zum Befüllen ist normalerweise auf 1/3 bis halber Höhe des Gehäuses und befüllt wird, bis nichts mehr hineingeht. Wenn das Fahrzeug gekippt wird, bekommt man etwas mehr hinein...aber das Doppelte???

    Ich hoffe sehr, dass die Werkstatt nun nicht etwas abgelassen hat, was eigentlich drin sein müsste. Gegebenenfalls würde ich das noch mal bei einer anderen Werkstatt prüfen lassen. Die Prüfung sollte eigentlich recht einfach sein: Auto waagerecht hochfahren (Bühne z.B.), Befüllschraube lösen und versuchen, noch etwas nachzufüllen. Wenn noch etwas hineingeht, war zu wenig drin, wenn nicht oder wenn es minimal tropft, war es OK.
    Das Ganze sollte man nicht nur am vorderen Getriebe machen sondern auch am hinteren Differential.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…c798ede1b359fb0da7038b404
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Da trag ich mich doch auch mal in die Liste ein.
    Hab ein seltsames Problem...

    Schon das dritte mal das plötzlich das UConnect aus geht und ich bekomme die Meldungen.

    - ParkSense nicht verfügbar kontrollieren lassen
    - sdw nicht verfügbar kontrollieren lassen
    - airbagsystem kontrollieren lassen

    Es blinken nacheinander die Lampe für "Wasser im Kraftstofffilter" und die Lampe des Parklane Sensors mit nem kleinen Ausrufezeichen in gelb.

    Das Uconnect geht nicht mehr an.
    Sämtliche köpfe in der Mittelkonsole funktionieren nicht mehr.
    Totwinkel Assistenz auf beiden Seiten Permanent an.
    Kofferraum geht nicht mehr auf. (elektrische Heckklappe)
    Infodisplay vorne zeigt keine Blinker mehr an und es gibt auch kein klacken wenn man den Blinker gesetzt hat. (aber wenn man draußen schaut funktionieren sie noch)


    Es wäre ja in Ordnung damit in die Werkstatt zu fahren bzw. bei soviel Problemen nen Abschleppdienst zu rufen.
    Problem an der Sache ist nur das ich dies schon 2 mal gemacht habe und als er da war funktionierte alles wieder bzw. hat sich plötzlich alles wieder angeschaltet.

    Letzte Woche 5 Tage in der Werksatt gewesen. Sie können keinen Fehler finden. Software wurde nochmal neu aufgespielt.

    Mal schauen wie es morgen ist wenn der Fehler bis dahin noch da ist. Dann sehen sie zumindest was los ist. :D

    kennt jemand dieses Phänomen?

    Ach ja, gekauft November 2017. Benziner, Schaltgetriebe, 140PS

    LG,
    Benni

    Mein Compass: Limited, 1.4 Multiair 140PS, Granite Crystal, Leder, Parkpaket, Sichtpaket, Premiumpaket, UConnect 8.4, abnehmbare Anhängerkupplung

  • Hmm also das mit der Meldung ParkSens und SDW nicht verfügbar kontrollieren lassen hatte ich auch schon mal ca 1 Woche lang.
    Als ich dann deswegen in der Werkstatt war startete der Freundliche mein Auto und siehe da alles funktionionierte wieder eineandfrei (blöder Vorführeffekt)... konnte mir dan noch eine langes herumgeleier anhören von wegen Sensoren verschmutz usw obwohl frisch gewaschen aber egal. Seit dem hatte ich keine Probleme diesbezüglich mehr

    Mein Compass: Jeep Compass Limited 1,6 FWD 120 PS Diesel

  • Aber das dann gleich gar nix mehr funktioniert...
    Hatte nach langer Suche auch einen anderen Thread gefunden wo das schonmal Thema war. Da meinten die mach mal einen reboot des Uconnect.
    5sek mute und tune gedrückt Halten. Hat leider nicht geholfen:-(

    Mein Compass: Limited, 1.4 Multiair 140PS, Granite Crystal, Leder, Parkpaket, Sichtpaket, Premiumpaket, UConnect 8.4, abnehmbare Anhängerkupplung

  • So nach langem hin und her, etliche mahle mit dem Service am telefonieren gewesen, und erneute 5 Tage in der Werkstatt kommt jetzt vielleicht die Erlösung.

    Nachdem ich zur Werkstatt wollte war die Batterie nach 1nem Tag stehen plötzlich komplett tot.
    Die werkstadt hat eine neue bestellt und mir gesagt wenn die drin ist kommen auch deine Meldungen und die ganzen Probleme die ich hatte nicht mehr.

    Klingt alles ein wenig seltsam wie ich finde aber mal schauen...

    LG,
    Benni

    Mein Compass: Limited, 1.4 Multiair 140PS, Granite Crystal, Leder, Parkpaket, Sichtpaket, Premiumpaket, UConnect 8.4, abnehmbare Anhängerkupplung

  • Klingt schon logisch.
    Die Baugruppen setzen für die ordentliche Funktion unter anderem auch eine bestimmte Eingangsspannung voraus, wenn die nicht erreicht ist wird das von dem Bauteil als Fehler gemeldet. Ist die Batterie defekt, kann die Bordspannung nicht mehr in jedem Fall (Licht, elektrische Heizungen in Betrieb) stabil gehalten werden. Auf die Batterie wird auch während der Fahrt und Lichtmaschinenbetrieb als Pufferspeicher zurückgegriffen, wenn viele Verbraucher eingeschaltet sind.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Kann mir mal kurz jemanden sagen wie ich das Rädchen von der Lichtweitenregulierung einstellen muss 1. Rädchen nach unten drehen oder 2. Rädchen nach oben drehen? Habe heute Abend 2x die Lichthupe bekommen, befürchte meine Lichter sind falsch eingestellt.

    :)

    Dann noch eine Frage:
    Kann ich das Display von der Helligkeit anders einstellen wie die Amaturenanzeige (hinter Lenkrad) ==> wenn ich am Rädchen neben der Leuchtweitenregulierung drehe geht beides nur gleichzeitig. Mir ist aber die Displayanzeige in der Mitte zu hell, drehe ich auf schwächer wird mir die Armaturenanzeige zu dunkel.

    :)

    Und noch eine letzte Frage für heute:

    Kann ich irgendwo eine Tageskilomenteranzeige mir anzeigen lassen ohne eine der zwei Fahrtwert morgens zu nullen.

    Bzw. wie komme ich überhaupt in die Anzeige am Amaturenbrett mit den Kilometern und Verbrauch, außer im fahrenden Zustand. Ich komme irgendwie nur da rein wenn ich nebenher fahre. Wenn das Auto steht komme ich da nicht rein.

    Mein Compass: MY18, Benziner, 1.4 MULTIAIR 125KW (170PS) AWD, Pearl White mit Dach Gloss Black, 19", Parkpaket, Sichtpaket, Premiumpaket, Navigations- und Soundpaket, Panorama-Glasdach, Pedal-Set aus Aluminium

  • Jeepchen schrieb:

    Ich komme irgendwie nur da rein wenn ich nebenher fahre. Wenn das Auto steht komme ich da nicht rein.
    Ja, das ist saublöd, weil im Stand die Paksensoren nicht deaktiviert werden. Das nervt tierisch. Da hilft es nur, die Parksensoren mit der Taste auszuschalten. Da war der Cherokee cleverer programmiert.

    Mein Compass: Limited 4WD MY18, 170 PS CRD, uConnect 8,4 & Beats Audio, Leder schwarz, Park-Paket, Pearl White - 100% unverbastelt

  • Leutweitenregulierung hat sich auch erledigt muss auf 0/1 stehen wenn nicht beladen im Kofferraum.

    Danke für den Tipp mit den Parksensoren die deaktivert werden müssen. Teste ich morgen gleich :023: .

    Mein Compass: MY18, Benziner, 1.4 MULTIAIR 125KW (170PS) AWD, Pearl White mit Dach Gloss Black, 19", Parkpaket, Sichtpaket, Premiumpaket, Navigations- und Soundpaket, Panorama-Glasdach, Pedal-Set aus Aluminium