Stopp/Start funktioniert nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Stopp/Start funktioniert nicht mehr

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    n8flight schrieb:

    Start-Stop funktioniert aber seit Monaten nicht mehr.

    Dito! Und jetzt ist meine reguläre Garantie abgelaufen ...
    Laut Werkstatt soll ich jetzt erst mal ein Ladegerät über Nacht dranhängen. Laut EVIC funktioniert die SSA nämlich nicht, weil die Batterie geladen wird. Und das seit Monaten, selbst nach 500 km an einem Tag. ?( ?( ?(
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz

  • Wenn du Pech hast wird die Batteriekapazität soweit im Keller sein, dass sie die Ladeschlußspannung nicht mehr erreicht wird. Dann geht der SSA Sensor immer von einer teilgeladenen Batterie aus und gibt die Funktion nicht frei.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Chief schrieb:

    n8flight schrieb:

    Start-Stop funktioniert aber seit Monaten nicht mehr.

    Dito! Und jetzt ist meine reguläre Garantie abgelaufen ...
    Laut Werkstatt soll ich jetzt erst mal ein Ladegerät über Nacht dranhängen. Laut EVIC funktioniert die SSA nämlich nicht, weil die Batterie geladen wird. Und das seit Monaten, selbst nach 500 km an einem Tag. ?( ?( ?(


    Ist bei mir exakt das gleiche. Wie geschrieben geht meine Werkstatt davon aus, dass der Sensor defekt ist. Vielleicht auch bei Dir mal kontrollieren lassen. Allerdings zeigt das EVIC doch schon seit langer Zeit nicht mehr an, was der Grund für fehlendes Start Stop ist. Da steht immer nur "nicht bereit" oder sowas.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • n8flight schrieb:

    Allerdings zeigt das EVIC doch schon seit langer Zeit nicht mehr an, was der Grund für fehlendes Start Stop ist. Da steht immer nur "nicht bereit" oder sowas.

    Bei mir eben nicht. Obwohl ich als treuer Werkstattjunkie davon ausgehe, immer die neueste Software zu haben, wird mir im EVIC immer noch der Grund dafür angezeigt, warum die SSA nicht funktioniert. Anfangs ist es meistens die Heizung/Klima und sobald sich das eingeregelt hat wird auf das Batterieladen verwiesen.

    Habe jetzt kommenden Freitag Termin zum Reifenwechsel und da wird das Auto 2 Stunden an das Profi-Ladegerät gehängt (und - so denke ich - der Sensor gecheckt),
    Da ich diesen Missstand nachweislich vor Ablauf meiner Neuwagengarantie angemeldet habe, gehe ich mal davon aus, dass ich hinsichtlich eventueller Kosten "save" bin.
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz

  • n8flight schrieb:

    Mein Autohaus behauptet übrigens Starthilfe geben würde zu einem Defekt des Sensors für den Ladezustand der Batterie führen und damit die Start-Stop-Automatik lahmlegen. Angeblich hatten die diesen Defekt schon mehrfach in der Werkstatt, aber Jeep würde darauf nicht reagieren.

    Ist bei meinem Auto bisher nicht bewiesen, Start-Stop funktioniert aber seit Monaten nicht mehr. Nächste Woche guckt sich das die Werkstatt nochmals genauer an.
    Der Werkstattermin hat stattgefunden. Die Werkstatt hat den Sensor für Start-Stopp zurückgesetzt, nach einer neuen Anlernphase von 3 Tagen sollte es wieder funktionieren. Das ist jetzt 2 Wochen her. Start-Stopp funktioniert immer noch nicht. Weiß jemand wie ich jetzt vorgehen muss? Das ist ein eindeutiger Mangel. Ich habe nur noch die Basic Garantieverlängerung.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • Was sollte denn bei einem Sensor angelernt werden müssen ?( Der gibt den Messwert (Batteriespannung) an irgend ein Steuergerät weiter, das den gemessenen Wert auswertet.
    Klingt eher nach Hinhaltetaktik.
    Wenn die Werkstatt einen Auftrag angenommen hat muss sie ihn auch ausführen. Die Frage ist nur welcher Aufwand dann getrieben wird und wer die Kosten trägt.
    Falls die Herstellergarantie abgelaufen ist und der Mangel nicht innert der Frist gerügt wurde ist es wohl vorbei. Es wird sicher für keine Funktion über die gesamte Lebensdauer des Fz Fehlerfreiheit garantiert. Soviel ich weiß ist bei keiner FCA-Extension die SSA eingeschlossen.
    (Es gibt aber außer der Batteriespannung noch andere Bedingungen , welche die SSA deaktivieren)
    Cherokee Trailhawk brilliant black, MJ2014
  • n8flight schrieb:

    n8flight schrieb:

    Mein Autohaus behauptet übrigens Starthilfe geben würde zu einem Defekt des Sensors für den Ladezustand der Batterie führen und damit die Start-Stop-Automatik lahmlegen. Angeblich hatten die diesen Defekt schon mehrfach in der Werkstatt, aber Jeep würde darauf nicht reagieren.

    Ist bei meinem Auto bisher nicht bewiesen, Start-Stop funktioniert aber seit Monaten nicht mehr. Nächste Woche guckt sich das die Werkstatt nochmals genauer an.
    Der Werkstattermin hat stattgefunden. Die Werkstatt hat den Sensor für Start-Stopp zurückgesetzt, nach einer neuen Anlernphase von 3 Tagen sollte es wieder funktionieren. Das ist jetzt 2 Wochen her. Start-Stopp funktioniert immer noch nicht. Weiß jemand wie ich jetzt vorgehen muss? Das ist ein eindeutiger Mangel. Ich habe nur noch die Basic Garantieverlängerung.
    Danke N8flight, bei mir exakt das Gleiche. Gleiche Aussage, gleiche Maßnahme, gleicher Misserfolg. Einzige Veränderung: jetzt sehe ich auch nicht mehr, weshalb die SSA nicht funktioniert. Bis zum Werkstatttermin lag es angeblich am Batterieladen.
    Und weiter geht's ...

    Ach ja, und Starthilfe habe ich bisher mit dem Indianer noch keine gegeben.
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz

  • Wenn der ?( mal soweit kommt die Batterie ernsthaft zu prüfen und sie austauscht, wird danach auch die SSA wieder funktionieren.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Hallo Freunde,
    ich hatte zu diesem Thema während unseres Treffens eine interessante Unterhaltung mit jepp. Das Nichtfunktionieren der SSA beruht in fast allen Fällen auf dem zu geringen Ladezustand der Batterie. Die Lima läd die Batterie nur bis etwas mehr 80 % auf und unter 63 % Batterieladung fängt das System mit der Abschaltung nicht unbedingt zum Betrieb des Motors notwendiger Komponenten an. Eines der ersten Komponenten scheint das SSA zu sein.
    Ich hatte mich immer gewundert, dass mein SSA mal funktionierte und mal nicht. Ich fahre überwiegend Kurzstrecke. Hatte ich das Auto mit meiner Frau für eine Woche getauscht, sie fährt eine weitere Strecke zur Arbeit, funktionierte die SSA wieder.

    Alles genauer erklären kann es sicherlich jepp. Ich bin in Elektronikzeugs eher Laie.
    Grüsse vom Brandenburger :023:
    ________________________________________________________________________________________

    "2 in 1 Jeep-Cherokee" mit neuem Getriebe, neuem Turbo, neuen Antriebswellen :rolleyes:

    Mein Cherokee: 2015 Cherokee Limited, 125 KW, Automatik, Deep-Cherry-Red, Fahrer-Assistenz-Paket, AD I, Panoramaglasdach, abnehmbare AHK

  • #Brandenburger Hast du alles richtig erklärt. :-).

    Die Zahlen habe ich vom 'Meister meines geringsten Misstrauens' und vom Flying Doc.
    Wir hatten da im ersten Jahr mal eine etwas längere Aktion bezüglich STOPP/START Automatik.
    Nach einer neuen Batterie und insbesondere einem Update bzgl. des STOPP/START war dann
    für 3/4 Jahr alles OK. Über den letzten Winter war dann wieder nix mehr mit ST/ST.
    Angeblich alles in Ordnung...
    14 Volt dauerladen, egal wie weit und bei welchen Temperaturen gefahren wurde.
    Letztendlich hat FCA die Batterie nach längeren Diskussionen als 'defekt' anerkannt.
    Ist jetzt nach 2,5 Jahren die 3'te. Haben so ca. eine Halbwertszeit von 1,5 Jahren.
    Üblicher Weise fängt die Werkstatt an, die Batterie extern zu laden.
    Dann geht es für ca. 1 Woche. Sie erklären dann, ihr fahrt zu wenig...
    Alles sehr unerfreulich...
    seit 10.2017 Cherokee KL Overland 2017, Diamond Black, 2.2l , 200 PS, 9-Gang Aut., AD1 usw.
    bis 10.2017 Cherokee KL Limited 2014, True Blue, 2.0, 170 PS, 9-Gang Aut., AD1

    Mein Cherokee: Cherokee KL Overland 2017, Diamond Black, 2.2l , 200 PS, 9-Gang Aut., AD1 usw.

  • das Problem existiert beim Renegade auch. Irgendwie sind diese Batterien entweder nicht ausgereift oder die Lade-Programmierung ist schlecht, wobei ich das zweite vermute. Meine SSA funktioniert auch nicht zuverlässig bis hin zu gar nicht und der Ladestrom ist auch bis auf die Kaltwasser direkt nach dem Anlassen immer bei 14 Volt. Aufgenommen wurde das im Rahmen der 2-Jahres Inspektion ebenfalls. Die Batterie hat trotzdem im Ruhezustand fast 13V und gute Reserven in Bezug auf die Kapazität. Der Ladestation waren 94%, was wirklich ein guter Wert ist. Das bedeutet gleichzeitig aber auch, dass meine Vermutung von oben wahrscheinlich zutrifft.
    Im Prinzip ist mir das fast egal, denn die SSA empfinde ich eh als eher lästig.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…fc7db40b1fb27d3495497dd35
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Mh tja also irgendwie verstehe ich das nicht. Ich fahre jeden Tag 2 x über 30 km, das dauert jeweils 45 Minuten und länger. Das muss doch reichen um die Batterie zu laden. Solche Probleme hatte ich noch nie mit einem Auto. Das kann doch nur heissen, dass der JC nahezu genau soviel Energie verbraucht oder sogar mehr als er in der Lage ist zu produzieren. Ein Softwarefehler oder ist die Batterie zu schwach? Dann würde ich auf Dauer mal eine andere einbauen, weil so kann das ja nicht bleiben.

    Die Frage ist auch wie der Ladezustand von der Software gemessen wird, vielleicht ist das der Fehler. Ich überwache die Batteriespannung mit einem USB Verteiler für den Zigarettenanzünder. Der sagt immer deutlich jenseits der 13V an. Also normalerweise ist alles über 13V gut. Ich weiß nicht wo da das Problem ist. Geladen wird auch immer, zu erkennen an der Spannung jenseits der 14 Volt bei Fahrt.

    Mich interessiert die SSA schon, denn ohne SSA habe ich einen höheren Spritverbrauch.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • An der Batterie hängt ein Überwachungsmodul, das registriert neben der Ladespannung auch wie sich das Spannungsniveau nach dem Abschalten verhält und wie sich die Spannung nach dem Starten wieder entwickelt.
    Wenn diese festgestellten Spannungswerte nicht für eine ausreichend geladene Batterie sprechen, geht von diesem Modul keine Freigabe für die SSA raus.

    Entscheidender für die Feststellung des Ladezustandes der Batterie ist nicht die Ladespannung während der Fahrt, sondern wie sich die Batteriespannung nach dem Abschalten und Verriegeln des Fahrzeugs verhält. Fällt die Batteriespannung da verhältnismäßig schnell unter einen bestimmten Wert, geht die Überwachung von ungenügendem Ladezustand aus.
    Das Auswerten des Lade- und Entladeverhaltens ist auch der Grund für die Nichtfunktion der SSA in den ersten 2 bis 3 Tagen nachdem eine neue Batterie eingebaut wurde.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Auch wenn das automatische Rechtschreibprogramm mal wieder zugeschlagen hat. Ich sage noch einmal dass die Batteriekapazität von mehr als 94% ein guter Wert ist. Obwohl meine SSA momentan aus welchen Gründen nicht angehen will ist das Starten und der Betrieb des Fahrzeuges überhaupt kein Problem - die Batterie ist FIT... nur eben nicht für SSA.

    SSA bei längeren Standphasen kann natürlich interessant sein, aber an Schranken u.ä. schalte ich ganz ab und brauche dann nicht krampfhaft auf der Bremse zu stehen (Automatik!). Im Stau taugt SSA m.E. überhaupt nichts. Für "Stop and Go" ist es wohl auch nicht gedacht.
    Trotzdem - wenn es prinzipiell dazu gehört, sollte es prinzipiell auch funktionieren!

    Ich kann nun nicht sagen, wie Dein Fahrzyklus ist. Einen unterschiedlichen Verbrauch stelle ich bei mir nicht fest zwischen SSA an und aus (als sie denn letztes Jahr funktioniert hatte). Viel mehr Ersparnis bringt da zügiges Beschleunigen, dann Tempo ohne hektisches hin und her halten und rechtzeitig vom Gas gehen um vor Ortschaften und Stopstellen nicht in die "Klötze" gehen zu müssen - das schont auch die Bremsen!

    Gruß Pete

    P.S. Gibt es überhaupt schon eine Untersuchung, wie viel SSA überhaupt bringt? Beim Starten des Motors wird ja erst einmal etwas mehr eingespritzt, die Standphasen müssten also schon länger sein als nur ein paar Sekunden, damit es sich überhaupt rentiert. Die Situation habe ich auf dem Weg zur Arbeit (fast) nicht.
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…fc7db40b1fb27d3495497dd35
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Hab von Elektronik nicht wirklich viel Plan, aber.... :D .

    Wie ist denn die Lichtmaschine dimensioniert, weiß das jemand?

    Evtl. macht die auch einfach zu wenig Druck um ordentlich zu laden?
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Wenn ich durch die Stadt zur Arbeit fahren muss warten mindestens 30 Ampeln auf mich. Wahrscheinlich sogar mehr. Das ist schwierig zu zählen. Wenn ich bei etwa bei ein Drittel bis zu der Hälfte die Rotphase erwische macht das eine Wartezeit von etwa 15 Minuten. Nur ganz grob und vorsichtig geschätzt. Das ist immerhin ein Drittel der Fahrtzeit. Die Wartezeit pro Ampel ist 60-90 Sekunden. Oft muss man auch mehrere Ampelphasen warten. Und das 2 x mal am Tag. Also da merke ich den Unterschied beim Spritverbrauch schon deutlich bei mit oder ohne SSA.

    Es ist richtig, dass SSA bei Stop&Go nicht hilft vielleicht sogar zu einem höheren Spritverbrauch führt, aber ich habe sehr viele Ampelphasen und da macht sich das bemerkbar. Von "zügiges Beschleunigen, dann Tempo ohne hektisches hin und her halten und rechtzeitig vom Gas gehen..." kann ich nur träumen, das ist im Berufsverkehr zumindest hier absolut unmöglich.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • 4WD schrieb:

    Hab von Elektronik nicht wirklich viel Plan, aber.... :D .

    Wie ist denn die Lichtmaschine dimensioniert, weiß das jemand?

    Evtl. macht die auch einfach zu wenig Druck um ordentlich zu laden?
    Die Lichtmaschine passt schon. Ich habe im Winter regelmäßig meine Standheizung genutzt und auch auf Verbraucher wie Lenkrad- oder Sitzheizung nicht verzichtet. Die Batterie hat nie geschwächelt und immer den erforderlichen Saft geliefert.
    Ich vermute weiterhin eine nicht zweckdienliche Programmierung.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…fc7db40b1fb27d3495497dd35
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Von N8flight:
    "Von "zügiges Beschleunigen, dann Tempo ohne hektisches hin und her halten und rechtzeitig vom Gas gehen..." kann ich nur träumen, das ist im Berufsverkehr zumindest hier absolut unmöglich."

    ..... Das kann ich nachvollziehen. In einer Großstadt kann das, je nachdem wo und wann man durch muss, sicher sehr lästig sein. Ich habe auf meinem Weg - je nach Strecke - 4-6 Ampeln und stehe im Schnitt 2 mal für nur ein paar Sekunden. Das sind schon andere Rahmendaten.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…fc7db40b1fb27d3495497dd35
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Habe bei meinem auch festgestellt, dass SSA auch den Motor nicht abschaltet, wenn ich bergauf stehe.
    Ein paar Meter weiter, an der nächsten Ampel ist es eben und da stoppt der Motor wieder.
    Träume nicht Dein Leben, lebe Deine Träume, denn das Leben ist zu kurz um nur zu träumen.

    2016er Cherokee Limited, Brilliant Black, 2.2 l Diesel mit 200 PS

    Mein Cherokee: 2016er Cherokee Limited, Brilliant Black, 2.2 l Diesel mit 200 PS

  • Yeahhhh, meine SSA funktioniert wieder. An irgendeiner Mautstation in Frankreich, nach vielleicht 500 km Fahrt funktionierte meine SSA plötzlich wieder. Schaun wir mal, für wie lange?
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz