"serv 4Wd" ???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Danke für die Info

    Ich soll mein Brummen beim Abkoppeln laut Juniorchef und Meister im Auge/ohr behalten.
    Der Meister hatte es ja selbst gehört, allerdings nur kurz und 1x. Danach nicht mehr.
    Sollte es mehr werden, sofort kommen.
    Der Verdacht lag darin, dass die Lamellen innen das Brummen erzeugen.

    Wo kann ich im Netz mal ein differenzial im Schnitt mal sehen?
  • Auffüllen vorne und hinten hat mich mit Arbeitslohn knapp 90 Euro gekostet... das best investierte Geld bei meinen Renni!
    Vorne war nur etwa 2/3 drin und hinten nur 1/2 || also hätte es langfristig zwangsläufig zum Defekt geführt!
    Ich rate dringend allen, die Füllstände prüfen und auffüllen zu lassen :!:

    Dank diesem Forum bin ich überhaupt drauf gekommen :thumbsup:

    Und wisst ihr was? Ich war bisher der EINZIGE bei meinem Händler, der das überhaupt angesprochen hat :/
    Die waren in der Werkstatt echt erstaunt über mein Anliegen - und jeder meinte, dass das nicht geprüft werden müsse.
    Umso größer die Verwunderung über die niedrigen Füllstände.

    Die Füllschraube müsste hinten am Diff auf der Beifahrerseite sein. Eine recht große Inbussschraube (Durchmesser etwa von 1-Euro-Münze)
    Pass auf das Öl auf... das muss irgendwas spezielles sein!

    Mein Renegade: Limited dunkelblau, volle Hütte, Panoramadach | Sportauspuff 100er rund, scharf abgeschrägt | alle Logos gecleant | 18er: DOTZ Hanzo u. Tomason TN1 | 19er: DOTZ Shift u. Serie | viele, viele Distanzen ;)

  • Vorher hat man das Zuschalten des Hinterradantriebes minimal (aber wirklich minimal) gehört... da es von Anfang an war, hab ich das nicht weiter als Fehler gesehen.
    Ich konnte das auch nicht wirklich beurteilen, da der Renni mein erstes Allrad-Auto ist. Ich dachte das müsste so...

    Jetzt merkt man GARNICHTS mehr... alles super smooth auch wenn der Allrad dazugeschaltet wird und gefordert ist :thumbup:

    Mein Renegade: Limited dunkelblau, volle Hütte, Panoramadach | Sportauspuff 100er rund, scharf abgeschrägt | alle Logos gecleant | 18er: DOTZ Hanzo u. Tomason TN1 | 19er: DOTZ Shift u. Serie | viele, viele Distanzen ;)

  • Sorry, ich geh noch mal auf den Anfang des Thread:
    Serv4WD:
    Ich bei mir heute aufgetaucht. Ich war im Offroad-Park - und bin dort die eine oder andere Steigung hoch. Mir ist beim ersten Versuch aufgefallen, dass der Trailhawk im ROCK Modus völlig abgeriegelt hatte. Zumal hatte ich das Gefühl, er hat geschalten - Drehzahl ging voll in den Keller. Eigentlich nicht möglich - da ROCK ja den 1. Gang fixiert.
    Abgesehen davon: normalerweise konnte ich im ROCK Modus die Räder schon arbeiten lassen - war heute nicht der Fall.
    Nach zwei, drei Versuchen kam dann die Meldung "SERV4WD"....
    Abkühlen lassen und dann war ROCK wieder da - totzdem hat sich die Sache aber nicht wirkich verbessert.
    Nächster Service in 6000km...
    Hatte jemand von Euch das Abriegeln in dieser Form auch schon?
    ...bedohte Auto Arten brauchen eine artgerechte Haltung...

    Mein Renegade: Trailhawk

  • Wenn er komplett ab- bzw. runterregelt, dient das i.d.R. dem Schutz der mechanischen Bauteile.

    War es denn eine "nichtschaffbare" Stelle die evtl. "zu viel" für den Reni war oder hast du mit ihm vergleichbare Passagen früher bereits schon ohne Probleme bewältigt?

    Ich hatte das mal mit unserem Reni (als wir ihn noch hatten) in Langenaltheim in einem steilen Geröllteil das er im Automodus nach etwas wühlen plötzlich die Drehzahl weggenommen hat.
    Allerdings ohne zusätzliche Meldungen, also auch kein "serv4WD" o.ä..

    Das hat er zwei oder dreimal an der Stelle gemacht.
    Beim letzten Versuch mit einer etwas anderen Linie gings dann gerade so und ich bin oben angekommen ohne das er wieder abgeriegelt hat.
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Compass: Trailhawk MY 19: Granite Crystal​, "volle Hütte", AHK, 'Cooper Discoverer AT3 4S' in 235/60 r17, Hundegitter. Mein Ex: Renegade Limited MY15

  • Jupp, dieses "Abriegeln" hätte ich beim Spielen auch schon. Es erschrickt einen wie blöd, aber besser als das Auto zu schrotten. :1f607:

    Die Serv-Meldung hatte ich zum Glück nicht, die kam mal an anderer Stelle hervor.

    Irgendwie bin ich schon froh, wenn s Auto mir sagt, dass es jetzt gut is. :1f607:

    Gruß Olli
    Alles außer Normal ! :1f609:

    Mein Renegade: 15er Trailhawk, Commando-Grün mit vielen schönen Verbesserungen ;-D

  • OCB schrieb:

    Nach zwei, drei Versuchen kam dann die Meldung "SERV4WD"....
    Das liest sich etwas wie meine Erfahrungen damals beim Fahrtraining in Ballenstedt - allerdings damals ohne die Meldung "serv4WD". Ich hatte an der Stelle, die mein Omaha Orange nicht WOLLTE (ich schreibe das extra so, weil ich davor die Stelle schon mal genommen hatte) immer die Situation, dass er Leistung wegnahm. Wie Olli sagte ich mir: OK, wenn's zum Schutz des Antriebsstranges ist, dann soll es halt so sein.

    Die Lampe "serv4WD" hatte ich ganz am Anfang mal (2016), bevor ich mein Getriebeöl habe auf Maximum auffüllen lassen. Danach kam diese Meldung nicht mehr (soweit ich mich erinnere). Mein damaliger, sehr gut informierter Meister bei Rostock sagte mir, dass in den meisten Fällen eine Überhitzung des Getriebes zur Aktivierung der Lampe führt und dass sie keineswegs bedeutet, dass etwas kaputt ist.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…d5244f66b1ae8884444e373f5
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • O.K. - dann scheint das vielleicht einfach normal zu sein....ich kam die Stelle vor einem halben Jahr ohne Probleme hoch - wenngleich mit etwas mehr Anlauf, was heute schwer war, da relativ tiefe Furchen, welche für den Rennie nicht gut gewesen wären.
    Vielen Dank für den Tipp mit dem Getriebe Öl - das lasse ich checken.
    Auch Langenaltheim oder Grossmehring habe ich das so ausgeprägt nicht gehabt....aber waren andere Temp....und Situationen...
    Danke Jungs!
    ...bedohte Auto Arten brauchen eine artgerechte Haltung...

    Mein Renegade: Trailhawk