Start/Stop unbekanntes Wesen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Start/Stop unbekanntes Wesen

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Hatte ja bei der Durchsicht am Montag die Start/Stop Automatik moniert, was soll ich sagen .Auto abends abgeholt und ab nach Hause (ca 10 km).
    Bis dahin ca 5-6 Ampeln , bei jedem Stop geht der Motor aus ,so wie es sein soll.(Der Motor war kalt)
    Am nächsten Morgen wieder ab zur Arbeit ,nichts mehr mit Start/Stop und auch im weiteren Verlauf der Woche sowie gestern nach 120 km AB ,keine Funktion mehr.
    Also wieder so wie es vorher war ,Start/Stop hat ca. 30 min von der Werkstatt bis nach Hause funktioniert, toll .
    Ich will jetzt nicht über Sinn und Unsinn dieser Automatik reden ,aber wenn sie verbaut ist sollte sie auch funktionieren.
    War ja deswegen schon bei 2 Werkstätten .
    Nutzt Ihr Start/Stop und funktioniert diese bei Euch zuverlässig ?

    Mein Renegade: Jeep Renegade Limited 1.4 Multiair 2 WD 6MT ,140 PS,Weiß/Schwarz,Uconnect 6,5,Komfort/Sicht-Paket,vorn 42 mm,Hinten 50 mm pro Achse

  • Ich habe es ausgeschaltet
    Ich pfeife auf den Prinzen, ich nehme das Pferd den Jeep


    Renegade MY16 Limited 2.0l MultiJet 4WD 6MT
    Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket,Panoramadach und natürlich in Solar Yellow

    Mein Renegade: Renegade MY16 Limited 2.0l MultiJet 4WD 6MT Komfort-, Plus-, Fahrasistent-, Sicht-, Technologie-, Style- Paket, Panoramadach und natürlich in Solar Yellow

  • Nein nutze sie nicht, ist bei mir dauerhaft deaktiviert da mich das Aus und An in der Stadt an den Ampeln nervt.

    Hab sie die ersten paar Wochen nach dem Kauf genutzt weil neu und es mich interessiert hat wie sie sich verhält.
    Hat soweit ich das beurteilen kann (hatte vorher nie eine SSA) gemäß den vorgegebenen Parametern funktioniert und gemacht was sie soll.
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Da ich im Winter regelmäßig meine Standheizung benutze, habe ich Start-Stop in der kalten Jahreszeit dauerhaft deaktiviert, um meine Batterie nicht zusätzlich zu belasten.

    Gruß Pete
    gesendet von Pete
    My Omaha Orange
    new-jeep-forum.de/gallery/imag…b6be982be6f1f01e17c435858
    Jeep Renegade Trailhawk 2,0 D mit 170 PS und 9 Gangstufen Automatik, Omaha Orange, ROLA Dachkorb Sandbleche + Bergegeschirr nach Lage. Trekfinder Federn (plus 3cm), Spurplatten 5mm, AT-Reifen 225/65 R 17, Zusatzscheinwerfer vorne / hinten am Dachkorb, Reserverad "on top".

    Mein Renegade: höher gelegter Jeep Renegade Trailhawk, 2,0 D, 170 PS, Omaha Orange

  • Nach einigen Tagen Funktionstest hatte ich sie auch dauerhaft ausgeschaltet.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Ich nutze sie konsequent, außer bei Staus und städtischen Stopp-and-go-Situationen. Dann schalte ich sie aus. Da ich aber ein Kurzstreckenjunky bin, ist meine SSA schon seit Monaten nicht angesprungen, da entweder der Motor zu kalt ist oder die Batterie geladen wurde. Das geht jetzt erst im Frühjahr wieder los.
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz



  • Wenn sie mal nerven würde .

    Ist ja nur komisch das sie nach dem Werkstattbesuch funktionierte ,obwohl der Motor kalt war beim abholen .
    Kommt mir vor als wenn sie vorher die Batterie bis zum Abschlag geladen haben ,aber nach 120 km Fahrt müßte sie eigentlich ja auch voll sein, und Start/Stop funktionieren.

    Mein Renegade: Jeep Renegade Limited 1.4 Multiair 2 WD 6MT ,140 PS,Weiß/Schwarz,Uconnect 6,5,Komfort/Sicht-Paket,vorn 42 mm,Hinten 50 mm pro Achse

  • Dann Frag doch mal in deiner Werstatt nach was sie gemacht haben das es wieder funktioniert hat und sag ihnen dann gleich das es jetzt scheinbar nicht mehr funktioniert.
    Vielleicht gibt das Aufschluss darüber was los ist...
    Wer sich nicht schmutzig macht, ist nicht ganz sauber ;) :thumbsup: .

    Mein Renegade: Renegade Ltd. 2.0 D, 140 PS, AWD LOW, 9-AT, BJ 15, Carbonschwarz, 6,5" Navi (SW-Version: 16.05.32), Leder, Vollausstattung außer Panoramadach + Sommerräder auf 18" Jeepalus, Winterräder auf 16" Jeepalus + 3cm Höherlegung (Trekfinder) + 42mm Spurverbreiterung/ Achse (Trekfinder) + Unterfahrschutz + Hundekofferraumausstattung.

  • Eigentlich braucht man nur im Handbuch gucken, was als Ausschlußkriterien für die SSA steht. Da solche Dinge wie Aussentemperatur, Kühleassertemperatur schnell einzuschätzen sind, bleib eigentlich nur das leidige Thema Batterie übrig. Als erstes ist da wichtig, daß das Update von Anfang 2016 für den Laderegler drauf ist. Als zweites darf die Batterie noch keine kapazitätseinschränkenden Tiefentladungen gehabt haben.
    1. Ladereglerupdate ist noch nicht drauf: der Laderegler fängt erst zu spät mit dem Laden an, weil er zur Verbrauchsoptimierung zuerst die Energie in den elektrischen Kühlwasserzuheizer steckt. Das macht sich besonders in der kalten Jahreszeit bemerkbar.
    2. Die Batterie hat durch Tiefentladung Kapazitätsverlust: das passt genau zu der nach dem Werkstattaufenthalt funktionierenden SSA. Die Werkstatt hat die Batterie aufgeladen und es funktionierte zunächst. Da die Batterie durch zuvor erfahrene Tiefentladung und daraus erfolgter Sulfatierung nur noch einen Teil der Kapazität hat gibt die Automatik die SSA nicht mehr frei, denn die Batterieüberwachung stellt am Ladeverhalten das zu geringe Spannungsniveau fest.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Die SSA habe ich gleich bei der Fahrzeugübernahme deaktiviert.

    Die häufigste Ursache bei für den Ausfall ist aber eine zu geringe Batterieladung . Dann funktioniert sie zwecks Schonung der Batterie nicht (soll so programmiert sein).
    Renegade Trailhawk BJ7/15 mit Panoramadach, Sitze Leder + Elektr., VP4 + DAB, Kamera + Totwinkel, Pack Function, 40/20/40 Rücksitzlehne, iTracker mini 0806pro

    Mein Renegade: Renegade Trailhawk 7/15 mit Panoramadach, Sitze Leder + Elektr., VP4 + DAB, Kamera + Totwinkel, Pack Function, 40/20/40 Rücksitzlehne

  • Damit die SSA funktioniert wie sie soll müssen ca.25 Parameter stimmen… die dürfte also nicht! funktionieren solange der Motor kalt ist oder aber, nach einer Autobahnfahrt , nachheizt…

    Gesendet von meinem YOGA Tablet 2 Pro-1380L mit Tapatalk
    Gruß Tom

    Mein Auto: Compass Opening Edition 170 PS Benziner /Automatik (diverse Modifikationen ☺) ,Quad SMC 520 RR Supermoto (viele Modifikationen ), Renegade Longitude 1,6l eTorq (einige optische Gimmicks )

  • Ich hatte das gleiche Problem. Vorläufige Abhilfe schaffte es, die Batterie zu laden. Das vermute ich, passierte auch in deiner Werkstatt. Danach ging die S/S auch bei mir vorübergehend. Das erwähnte Update ist eine Lösung. Bei mir wurde jedoch noch die Batterie erneuert. In der Werkstatt wurde sie mehrmals mittels Tester getestet und es gab jedes Mal die Meldung: Batterie ok, jedoch LADEN! Und das wo ich fast täglich 70km Autobahn fahre.

    Man tat sich anfangs schwer mit dem Austausch der Batterie aber seit Oktober ist sie nun neu. Seit dem funktioniert S/S - sogar bei Minusgraden UND noch nicht mal bei vollem Ausschlag Kühlwassertemperatur.

    Also - wer trotz Update weiterhin Probleme haben sollte, sollte mal die Batterie testen lassen. Die scheint ja eh ziemlich schwach ausgelegt zu sein. Gibt da ja allerhand andere Themen hier zu entladenen Akkus....
    RENEGADE Limited, multijet 140, 4x4, Schalter, Leder, VP4, Xenon, 18" Alu, dkl. Scheiben, Sitz- und Lenkradheizung, Omaha Orange

    Mein Renegade: multijet 140, 4x4, Schalter, Leder, VP4, Xenon, 18" Alu, Omaha Orange

  • Ich sag ja, wenn die Batterie durch in der Vergangenheit erfahrene Tiefentladung geschädigt ist.
    Das kann meistens schon vor der Fahrzeugübergabe passiert sein, auf dem Weg zum Händler oder im Showroom ist die Batterie leer geworden ud wurde erst nachgeladen als das Radio nicht mehr anging oder andere Fehlermeldungen auftraten.
    Eine AGM Batterie ist leistungsstärker als eine "normale" Starterbatterie. Bauartbedingt ist bei einer AGM Batterie aber Glasfservlies zwischen den Batterieplatten, wenn es bei Tiefentladung zur Sulfatierung kommt (es bilden sich Kristalle) bleiben die im Gewebe des Vlies hängen. So reduzieren sie dauerhaft die Plattenoberfläche und somit die Kapazität der Batterie. Bei einer normalen Starterbatterie fallen diese Kristalle nach unten in den "Schlammsammelraum" und beeinträchtigen zunächst noch nicht die Batteriekapazität. Weil die Kristalle sich bei der normalen Starterbatterie in der Akkusäure frei bewegen können, können sie, wenn man es rechtzeitig macht, auch mit der richtigen Ladetechnik noch recht gut aufgelöst werden. Das klappt mit den Kristallen im Glasfaservlies nicht so gut, darum ist es bei AGM Batterien besonders wichtig eine Tiefentladung zu vermeiden.
    Der In der Werkstatt durchgeführte Batterietest testet meist nur die Startfähigkeit der Batterie, also ob sie nach dem Vollladen kurzzeitig den Startstrom bringt. Das kann aber auch ein Akku, der von seinen ursprünglich 65 Ah, jetzt nur noch 25 Ah hat. Die Kapazität der Batterie zu testen dauert länger, das machen die Werkstätten meist nicht.
    Aber bei noch intaktem und vollem 65 Ah Akku sinkt die Ruhespannung in einer frostigen Nacht nicht so schnell wie bei einer geschädigten oder nur halbvollen Batterie.
    Die Batterieüberwachung im Fahrzeug ist ja mit den Daten der intakten Batterie programmiert, stellt die nun in einer Nacht einen größeren Spannungsabfall fest, geht sie von einer nicht genügend geladenen Batterie aus und gibt die SSA nicht frei.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio

  • Danke für diese versierte Erklärung. Aber haben unsere Jeeps nicht einen Tiefentladungsschutz, um genau das Beschriebene zu vermeiden?
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz

  • Die Jeeps sperren zwar den Anlasser aber Licht, Radio, Blinker etc. werden nicht gecancelt ... wenn dann so ein Fahrzeug vor dem Verkauf ein halbes Jahr auf dem Hof steht ... die Kiste braucht halt auch Strom, wenn sie nicht an ist ... das Problem haben auch andere Hersteller ... je mehr Sensoren verbaut sind umso mehr wird im Stand verbraucht ...

    Sogar Tesla hat das Problem ... Wagen fast leer abgestellt, die Kiste ist permanent online ... da kann die nach dem WE schon mal nach der Brust schreien und den Dienst verweigern ...
  • Bei meinem neuem Renegade war die Batterie ja geschädigt.
    Zwei Wochen nach Übergabe ist er im Sommer nicht angesprungen. Mir wurde gesagt, ich hätte mir nicht 10 Minuten lang die Einstellungen ohne Motor an durchsehen sollen.
    Hab' ich zwar seltsam gefunden aber nachgeladen und erstmal drauf geachtet. Trotzdem sprang der Wagen drei Wochen später, immer noch Sommer, nach drei Tagen Standzeit nicht an.
    Jetzt die Batterie ernsthaft beim ?( reklamiert. Der lädt voll, prüft die Startfähigkeit und sagt alles in Ordnung. Ich frage nach der Kapazität, das kann er nicht beantworten, JEEP schreibt nur den Starttest vor. Nebenbei fällt noch der Satz, so eine Start/Stop Batterie kostet ja doppelt so viel wie eine normale, die läßt FCA nicht so schnell austauschen. Ich fahr nach Hause, baue die Batterie aus und mache den Kapazitätstest. Nebenbei informiere ich mich erstmal über die Unterschiede der Batterietypen.
    Nach zweimal durchgeführten Test und beide Male das erschreckende Ergebnis von nur noch 20 Ah Restkapazität, reklamiere ich mit meinem eigenen Testprotokoll erneut und bekomme eine neue Batterie zugesagt. Bis ich sie dann endlich eingebaut bekommen habe, verstrichen nochmal 2 Monate, es war dann schon Ende Oktober.
    Die Batterie habe ich dann auch erstmal getestet und kam gleich auf ca. 60 Ah. Danach keine Startschwierigkeiten mehr gehabt.
    Was ich schreibe ist meine Meinung, mein Eindruck. Ich bin kein Fachmann für Autos und Software!
    bis 09/2016 Renegade Limited 140 PS 2.0 D, 4WD LOW 9AT, Sichtpaket (Xenon), Sound & Navipaket (BEATS & 6.5" Navi),
    Zulassung Juni 2015, Software uconnect 16.10.35

    Mein Renegade: 4x4, Diesel, 140 PS, Limited, 9-Stufenautomatik, Xenon, BEATS-Audio