Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Start-Stop funktioniert nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Start-Stop funktioniert nicht mehr

    Diese Werbung wird für New-Jeep-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

    Moin,

    seit einigen Monaten funktioniert bei mir Start-Stop nicht mehr. Ich kann nicht genau sagen seit wann es nicht mehr funktioniert. Das ging schleichend. Leider konnte mir die Werkstatt auch nicht helfen. Die haben das bei der Inspektion letzte Woche angesehen, aber keinerlei Fehler gefunden. Er konnte mir lediglich sagen, dass die derzeit mehrere Autos mit nicht funktionierenden Start-Stop haben, aber derzeit absolut ratlos sind. Die haben das Jeep gemeldet und haben mich erstmal vertröstet.

    Kennt hier jemand das Problem? Hat schon jemand eine Lösung?

    Ach ja: vorher hatte Start-Stop immer funktioniert. Nach gut 20 Minuten Autofahrt waren die Bedingungen eigentlich immer erfüllt. Ich habe weder meine Strecke noch andere Bedingungen geändert.

    Gruß n8flight

    P.S. Hamburg hat heute bereits den ersten richtigen Wintertag. Das ist ungewöhnlich. Ich hatte 5-6 cm Schnee auf dem Auto. Leider habe ich noch keine Winterreifen drauf, da ich nicht rechtzeitig einen Termin zum Reifenwechsel vereinbart habe. Offenbar muss man jetzt schon 4 Wochen im Voraus buchen. Ich musste daher meinen Arbeitsweg mit der Bahn bestreiten.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • vermute mal, das die Funktion ausser Betrieb ist, wenn die Temperaturen so niedrig sind, das die Heizung weiterlaufen muß.

    Bei zu hohen Aussentemperaturen schaltet die Automatik auch nicht ab, weil die Klimaanlage in Betrieb bleibt.

    Bei meinem JC schaltet die Automatik auch nicht ab, wenn die Temperaturen um die 5-7°C sind.

    Mein Cherokee: 2,2l Limited, Technikpaket, AHK, Standheizung

  • Bei mir läuft die Start-Stop auch nicht. Aber das ist normal (Jeep - Normal) bei der Witterung. Zu viele Variablen die da von betroffen sind.
    - Sitzheizung
    - Windschutzscheibengebläse
    - Luftfeuchte
    - ...

    Mein Auto: Jeep Cherokee Limited 4x4, 170 PS, (wunderschönes) True Blue, Vesuvio Nappa-Leder, 9-Gang Automatik, Panorama, Navi, Assistenz...und Sitzbelüftung:-)

  • Nein es liegt nicht an den Temperaturen. Start-Stop lief auch im Sommer schon nicht. Und auch wenn ich die Klima komplett abschalte tut sich da gar nix.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • in der Bedienungsanleitung ab Seite 302ff sind alle Bedingungen aufgeführt, die zum abschalten der Funktion führen.

    Dort mal nachlesen, ob einer der Punkte zutrifft.

    Eventuell den Bremsunterdruck mal prüfen lassen oder die Bordspannung im EVIC einstellen und ablesen.

    Mein Cherokee: 2,2l Limited, Technikpaket, AHK, Standheizung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von seemen28 ()

  • Leute ich fahre das Auto schon 2 Jahre. Ich kenne die Bedingungen. Die Voraussetzungen lt. Handbuch sind erfüllt, es funktioniert trotzdem nicht. Vielleicht ist irgendein Sensor kaputt oder sowas.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • seemen28 schrieb:

    dann gibt es nur einen Tip, wenn du dir sicher bist, das alle Bedingungen erfüllt sind: "Ab in die Werkstatt."


    Ja, ok. Aber wie geschrieben war ich da ja schon.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015

  • Wenn die Werkstatt alle Sensoren überprüft hat, dann sollen sie auch noch den Bremsunterdruck vor dem Bremskraftverstärker messen, denn darüber scheint die Automatik auch noch gesteuert zu werden.

    Ich weiß nicht, ob das Testgerät dieses macht oder ob man hier eine mechanische Druckmessdose in die Leitung einbauen muß.

    Mein Cherokee: 2,2l Limited, Technikpaket, AHK, Standheizung

  • Toy4ever schrieb:

    Das war wieder eine äußerst schlaue Idee, die Meldungen dazu aus dem EVIC zu nehmen. Früher wurde da angezeigt, warum St./St. deaktiviert ist. Aber das gibt es ja nu nicht mehr. ;(

    Also bei mir zeigt er im EVIC an, dass die SSA momentan nicht funktioniert, weil die Batterie geladen wird. Gerade erst gestern abgefragt.
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz

  • Chief schrieb:

    Also bei mir zeigt er im EVIC an, dass die SSA momentan nicht funktioniert, weil die Batterie geladen wird. Gerade erst gestern abgefragt.
    Dann fehlt bei dir ein System/Prozess/Steuerungs-Update, danach zeigt Evic nur noch AN oder AUS
    Viele Grüße
    kaemmel


    seit 26. September 2016 ist das mein EX-Indianer und steht noch immer beim Händler
    2014er Cherokee Limited, Brilliant Black, Diesel 2.0 MultiJet 125 KW, 9-Stufen-Automatikgetriebe, AD I, Fahrerassistenz-, Winter-, Navi&Sound-Paket 8.4, Anhängerregelung

  • Toy4ever schrieb:

    Da wurde mit dem letzten Update die Meldung auf an oder aus reduziert.
    Was großer Mist ist
    Viele Grüße
    kaemmel


    seit 26. September 2016 ist das mein EX-Indianer und steht noch immer beim Händler
    2014er Cherokee Limited, Brilliant Black, Diesel 2.0 MultiJet 125 KW, 9-Stufen-Automatikgetriebe, AD I, Fahrerassistenz-, Winter-, Navi&Sound-Paket 8.4, Anhängerregelung

  • Also heute kam die Anzeige dass die SSA nicht aktiv ist, weil die Front-Defrostung aktiv sei. K.A. warum mir dieses Update fehlt? War gerade heute wieder beim :) zum Reifenwechsel. Im Sommer war ich zur 1. Inspektion.
    2015er Cherokee Limited, granite-crystal, 2.0 l D mit 170 PS und 9-Gang-Automatik, AD I, Winter-, Navi- & Soundpaket, alle Assistenzsysteme.
    Nebenbei fahren wir: Audi TT Roadster Quattro 8N, Handschalter mit 225 PS sowie eine Honda Shadow 1100 ACE SC32 (made in USA) Bj.1995.


    Lebensmotto: Geht nicht, gibt's nicht !

    Mein Cherokee: 2015er Cherokee Limited, granite-crystal, 170 PS Diesel, 9-Gang-Automatik, AD I, Navi-& Soundpaket, Fahrassistenz- und Winterpaket., Nappaleder in schwarz

  • Ihr werdet es kaum glauben, aber heute morgen hat tatsächlich Start-Stop funktioniert. Jedenfalls ich konnte es kaum glauben. Irgendetwas hat die Inspektion also doch bewirkt. Auch wenn die Werkstatt nicht mal weiß, was der Fehler war. Ich hoffe es bleibt so. Merkwürdig bleibt es dennoch.
    1) 2014 Cherokee Limited, BBlack, 170 PS, 9-Gang Aut., ADI, AHK, neues Getriebe 11/2015 (Alltagsauto)
    2) 2008 Wrangler JK Rubicon 2-Türer, Schwarz, 3,5 Zoll AEV FW, BF Goodrich TA KO2 315/70R17, AEV Frontbumper, Warrior Sumarai Winde 9500HS, Bestop High Rock Rear Bumper+ Tire Carrier + Frontrunner Dachträger + Tembo Dachzelt (Funcar)

    Mein Cherokee: 2014 Cherokee Limited, Brilliant Black, 170 PS, 9-Gang Aut., Active Drive I, Navi & Sound Paket, Fahrassistenz-Paket, Command-View Panorama-Glasdach, abnehmbare AHK, neues Getriebe 11/2015